Главная

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !

О книге "Букмекерство для начинающих"

Данная книга создана по материалам 22-х статей , которые вышли в спортивно-статистическом еженедельнике для игроков “ На Фоне спорта ” в 2003 году, автор которых ProBettor – ведущий самой большой специализированной рассылке в Рунете по тематике ставок на спорт http://subscribe.ru/catalog/sport.news.prostavki , которая выходит с 2002 года.

Издание данной книге было бы невозможным без активного участия Danger , который является как вдохновителем выпуска данной книги, так и ее составителем и техническим редактором.

Лицензионное соглашение

Книга "Букмекерство для начинающих" распространяется по принципу "как есть". Авторы не принимают на себя никаких гарантийных обязательств в отношении книги "Букмекерство для начинающих".
Пользователь полностью осознает и принимает возможные проблемы, связанные с качеством книги "Букмекерство для начинающих" и ее поведением в руках пользователя.
В случае непредвиденного ущербного поведения книги "Букмекерство для начинающих", только пользователь, но не авторы "Букмекерство для начинающих", возмещает полную стоимость ремонта любого вида и степени сложности.
Авторы "Букмекерство для начинающих" не несут ответственности за любые продукты или материалы, представленные в книге "Букмекерство для начинающих". Только пользователь несёт ответственность за использование материалов из книги "Букмекерство для начинающих".
Вы можете распространять копии книги "Букмекерство для начинающих" при условии неизменности оригинального CHM-файла, входящего в дистрибутив.

Репликация электронной книги книги "Букмекерство для начинающих" или ее фрагментов в гипертекстовые страницы с целью публикации в Интернет и в прочем виде разрешена только согласно условиям, изложенным на странице “Правила”
СОДЕРЖАНИЕ
Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
© ProBettor , Danger 2004 Все права защищены.


Содержание

Главная --> Содержание
Содержание книги
  • Глава 1 - Бизнес спортивного пари как условно азартная игра
  • Глава 2 - Комиссия букмекрских контор , “долгая” игра или почему вы можете быть профессиональным игроком
  • Глава 3 - Три основных вида фиксированных коэффициентов
  • Глава 4 - Основные правила игры в букмекерской конторе
  • Глава 5 - Почему математический перевес над линией конторы не гарантирует вам прибыль
  • Глава 6 - Стратегии игры: поговорим о “вилках”
  • Глава 7 - Стратеги и игры: миддлинг, сайдинг, стим, валью беттинг, хэджинг
  • Глава 8 - Стратегии игры: догон
  • Глава 9 - Стратеги и игры: догон (продолжение), неполные вилки
  • Глава 10 - Менеджмент денег – основные понятия и законы
  • Глава 11 - Менеджмент денег – основные понятия и законы (продолжение). “ Плато менеджмент ”
  • Глава 12 - Менеджмент денег – основные понятия и законы (продолжение). Менеджмент “фиксированная прибыль” и “процент от банка”
  • Глава 13 - Менеджмент денег – основные понятия и законы (продолжение). Можно ли варьировать размеры ставок?
  • Глава 14 - Финансовые стратегии: “Мартингейл”, “Оскар Грайнд”, “ D ' Alambert ”, “ Ряд чисел ”, “Датская система”
  • Глава 15 - Экспрессы
  • Глава 16 - Спортивные консультационные сервисы
  • Глава 17 - Спортивн ые консультационные сервисы (продолжение)
  • Глава 18 - Спортивн ые консультационные сервисы (продолжение)
  • Глава 19 - Трекинг сервисы
  • Глава 20 - Программное обеспечение для игроков
  • Глава 21 - Сервисы сравнения коэффициентов
  • Глава 22 - Сервисы сравнения коэффициентов (продолжение)
  • Послесловие
All Sports Links - все спортивные ссылки
Главная --> Содержание


Глава 1. Бизнес спортивного пари как условно азартная игра.

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 1.
Содержание • Впёрёд >>

Бизнес спортивного пари как условно азартная игра

Человек всегда стремился испытать удачу, и это является основой всех азартных игр, так как они дарят людям такую возможность, делая их игроками. Бросок кубика, раздача карт, мчащиеся лошади на финише – все это заставляет трепетать сердца и щекочет нервы… Эти чувства ожидания того, как распорядится судьба по отношению к нему поднимаются над рациональным, логичным и приближают человека к непознанному, мистическому. В такие моменты время останавливает свой ход и человек забывает обо всем на свете.

Пари разного вида заключались с незапамятных времен и всегда были, есть и будут люди, которые любят спорить. Спорщики бывают разные – одни непосредственно являются объектом спора и пытаются что-то доказать окружающим, вызывая их на своеобразную дуэль, другие стремятся доказать свои познания, свою правоту или ввести соревновательный мотив в оценку каких-то событий, привнести элемент праздника и шоу в обычную повседневную жизнь, или лучше ощутить причастность к каким-то событиям. При этом объекты и поводы для спора могут быть абсолютно разные.

Споры порождали как благие дела, так и преступления. Чувство азарта, которое пробуждается спором, само по себе является ни хорошим, ни плохим, все зависит от того, на что оно направлено. Важно также понять, каковы мотивы спорщика и каково влияние на его жизнь оказывают споры и страсть к азартным играм.

Интересно, что на спор всего за 8 дней был построен небольшой городок в Америке.

А было это так. Два очень богатых американца заключили пари на 30 тысяч долларов, условием которого было строительство города. В тот же день один из спорщиков приступил к активной работе: выбрал место для города, нанял тысячи рабочих, которые должны были в кратчайшие сроки построить жилые и административные здания, гостиницы. Сразу же пошла активная рекламная компания, целью которой являлось привлечь как можно больше будущих горожан.

К концу восьмого дня пари было выиграно: полторы тысячи горожан получили жилье, в городе вышел первый тираж местной газеты, была построена церковь, клуб…Победитель получил свои деньги, а страна – новый город.

Как вы видим, сам спор может являться источником прогресса, движущей мотивирующей силой и, в конечном счете, источником больших достижений.

Но на спор люди рисковали жизнью, репутацией, состояниями, совершали массу безумств. История даже помнит кровавую войну, которая длилась 100 лет, а все началось со спора двух племен о том, чьи верблюды быстрее…

Само выражение “азартные игры” “Словарь русского языка” С.И. Ожегова трактует как “игры, в которых выигрыш зависит от случая, случайного расклада карт и т.п.”. Возможно, вы будете приятно удивлены тем, что ставки на спорт можно лишь условно считать азартной игрой, ведь хорошая новость состоит в том, что они могут быть источником постоянного дохода, где все будет зависеть от вас. Но не будем сильно забегать вперед.

Само по себе зрелище, когда несутся лошади или борзые невольно порождает желание предугадать, какая же лошадь или собака финиширует первой, ведь что ни говори, а точно сказать, кто же выиграет почти невозможно – слишком много случайностей может произойти, поэтому интрига всегда велика.

Именно забеги скакунов и положили начало тотализаторам, а затем привели к созданию букмекерских контор. Интересно, что название “гандикап” (фора) берет свое начало от специальных балластных грузов, которые прикреплялись к каждой иностранной лошади при скачках во Франции при дворе Луи XVI , хотя гандикап также использовали для того, чтобы уровнять силы лошадей разных возрастов и так далее. По мере того, как конные турниры становились регулярными, стали появляться и профессиональные люди – букмекеры, в чьи обязанности входило принятие ставок от людей, которые хотели испытать свою удачу и знания. Сначала букмекеры делали все расчеты по выплатам вручную, но с появлением тотализатора – специального устройства для подсчета ставок и выплат, данный тип азартных игр стал называть тотализатором.

Букмекер являлся посредником между огромной массой людей, желающих поставить или принять участие в большом споре, и поэтому, собрав некоторую сумму со всех игроков, он оставлял себе определенный процент, а остальное выплачивал выигравшим игрокам с помощью или без помощи тотализатора. Если большая часть игроков ставила на фаворита, то соответственно падала и выплата каждому отдельному игроку в случае победы фаворита. Причем никто не знал точно до последнего момента, какой окажется эта выплата… Но в любом случае, устроитель финансовой игры – букмекер – зарабатывал, выполняя свою основную миссию: он стал беспристрастным посредником между игроками и организатором игроков.

Но ситуация, когда была неизвестна сумма потенциального выигрыша игроков вплоть до самого начала соревнований была не очень удобной прежде всего для игроков, и постепенно букмекеры начали предлагать новый тип услуг – ставки по заранее известным фиксированным коэффициентам. Первые букмекерские конторы, которые зародились в Англии, стали эволюционным шагом в ставках. С этого момента роль букмекера видоизменилась – он стал активным действующим лицом и стал нести определенные финансовые риски, ведь если коэффициенты были рассчитаны неверно, то букмекер мог бы разориться. Конечно, для того, чтобы правильно их составить, необходимо знать логику событий, вероятности исходов, оказывать соответствующий сервис – в общем, букмекерство постепенно начало превращаться в доходный и прагматичный бизнес, требующий профессионального подхода.

Введение фиксированных коэффициентов также дало больше гибкости игрокам, ведь можно было начать комбинировать эти коэффициенты различными способами, оценивать математические шансы, имея конкретные коэффициенты, чего не могло быть в случае тотализатора, когда нельзя было до последнего момента сказать, сколько же получит конкретный игрок в случае победы. Также, сами букмекерские конторы получили возможность знать все возможные сценарии своей финансовой деятельности и лучше планировать свой собственный бизнес, предлагать новые услуг игрокам, новые типы ставок и увеличивать популярность ставок, свои обороты и в конечном счете, свою прибыль.

Ничто не ново под луной, поэтому, как и раньше, главными задачами букмекера, как организатора ставок являются а) как можно меньше рисковать своими деньгами, и б) четко выработать правила по возможным рискам. Все это определит реальные финансовые поступления конторы, а затем уже начинается администрирование, маркетинг и прочее.

В этом лежит фундаментальный принцип того, почему потенциально любой игрок может выигрывать долгосрочно. Из-за того, что букмекерская контора, в идеальном варианте, стремится просто быть посредником между разными игроками, как в случае обычного тотализатора, и не рисковать напрасно своими капиталами, то ей приходится делать так, чтобы коэффициенты отражали не силы команд и не вероятности исходов с максимальной точностью, а то, как оценивают силы данных команд или вероятности каких-либо исходов клиенты этой конторы.

До тех пор, пока риски конторы уравновешены и сбалансированы определенным образом относительно ее коэффициентов, то коммерческой организации, которой она является, можно не беспокоиться о возможных убытках. Ей также можно не беспокоиться о том, кто же из игроков выигрывает долгосрочно (если она вообще может и хочет это знать).

Не существует какой-то волшебной страны, кудесники которой формируют линии таким образом, что при их формировании учитываются абсолютно все факторы, которые влияют на исходы событий. Если бы было так, тогда для игрока не было бы никакой возможности переиграть и получить какой-то математический перевес над линией конторы, поэтому у игроков не было бы никаких шансов сделать доход от игровой деятельности своим основным доходом и что-то планировать. Да и коэффициенты могут изменяться во времени.

Можно спорить по поводу того, являются ли коэффициенты на все события и все типы ставок отражением сил команд, выраженным в коэффициентах или не являются. Я считаю, что истина находится где-то посередине, потому что сила команд или вероятность каких-либо исходов – это всегда некоторая абстракция, то есть любой игрок может сказать, что он играет как против конторы, так и против других игроков, которые зачастую сильно формируют данные коэффициенты, подкрепляя свои убеждения реальными деньгам, поэтому конторам приходится с этим считаться и давать “правильные” коэффициенты, а “правильные” коэффициенты – такие, которые максимализируют прибыль конторы, минимизируя ее риски.

Если разобраться в причинах того, почему какой-то игрок успешен в долгосрочной перспективе, а какой-то нет, то главной причиной успеха будет являться то, что победитель выиграл “информационную войну”: он либо знает больше контор о каком-либо исходе и вероятности его наступления, либо он знает больше других игроков. Так как основная масса игроков проигрывала, проигрывает и будет проигрывать “информационную войну” по разным причинам, то процент игроков- победителей будет относительно мал. Конечно, под термином “проигрывает” имеется в виду исключительно финансовый проигрыш и нельзя все сводить исключительно к деньгам, ведь если подобную логику применять к любому бизнесу, то ситуация будет аналогичной. Мир непредсказуем. Если учесть, что ставки просто могут приносить удовольствие и кайф, то плата за этот кайф устанавливается самим игроком: нельзя же считать, что, сходив на концерт поп-звезды и заплатив 20 долларов за “игру”, получив при этом удовольствие, вы проиграли. Выигрывающие игроки – это своеобразные аналоги звезд и лиц, приближенных к ним – их мало, они в плюсе, они могут научить, они много работают, они выигрывают финансово. Но и те, кто проигрывают финансово могут просто получить удовольствие от игры.

На практике, для того, чтобы быть успешным, необходимо и достаточно знать больше других игроков, дополнительным плюсом будет, если вы будете знать больше букмекера, что гораздо сложнее.

Эволюция движется вперед по спирали, поэтому главной моделью, я бы даже сказал правильной моделью игры в букмекерской конторы с позиции игрока, является модель биржы спортивных пари и игрок, желающий получить долговременное преимущество, должен считать себя трейдером. Игра в букмекерской конторе - это биржевая игра, а букмекер – дилинговый центр, взымающий комиссию за свои услуги. Эта комиссия еще называется вигом или вигоришем. Мы еще коснемся тематики вига в последующих статьях.

Вы “покупаете” в конторе разные предложения, например, победа Кафельникова, “Динамо” забьет гол, “Спартак” будет выше в турнирной таблице, чем какая-то другая команда и так далее. Благодаря Интернету и бурному развитию рынка онлайн пари, вы сможете даже “предложить” свои коэффициенты на продажу, то есть выставить свое предложение также, как выставляет букмекерская контора, и ждать пока кто-то из анонимных игроков заключит с вами пари, то есть биржа спортивных ставок просто позволяет свести многих игроков вместе за определенную фиксированную плату. Биржи спортивных пари – дальнейший эволюционный путь рынка пари, имеющий как достоинства, так и недостатки. Таким образом, сейчас на рынке пари событий мы до сих пор имеем тотализаторы, бурно развиваются букмекерские конторы (особенно на территории СНГ) и биржи пари, которые доступны только в онлайне.

Главная --> Содержание -->Глава 1.


Глава 2. Комиссия букмекрских контор , “долгая” игра или почему вы можете быть профессиональным игроком.

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 2.
<< Назад • Впёрёд >>

Комиссия букмекрских контор , “долгая” игра или почему вы можете быть профессиональным игроком

Самую большую нишу, самое большое влияние и вес на рынке всевозможных пари по прежнему имеют букмекерские конторы из-за того, что они у них имеются несколько больших преимуществ над биржами пари, и главным из них является широта выбора для игрока или огромный “ассортимент”, далее следует доступность оффлайн (так как всего 2-4% игроков делают ставки, используя Интернет в СНГ и не более 20%-30% в странах с очень высоким уровнем жизни), и как не странно, просто возможность “поиграть”, без мысли, что вы на бирже, то есть скомпоновать большой итоговой коэффициент, сделать сложную системную ставку и так далее очень нравится игрокам.

Те игроки, которые просто играют в свое удовольствие, чтобы поддержать любимую команду, чтобы добавить ощущений при просмотре событий по телевидению или испытать кураж и азарт, являются участниками своеобразной игровой субкультуры, которая растет и становится все более и более популярной. Но даже несмотря на бурный рост букмекерства на постсоветском пространстве, игровая культура и масштабы еще очень далеки от стран-лидеров, например Англии, где болельщик считает более привычным сделать ставку при просмотре матча, чем не сделать ее, развиты ставки по телефону, когда в перерывах спортивных событий крутится рекламный ролик и вы можете сделать ставку не выходя из дома. Однако, зная наш менталитет “какой русский не любит быстрой езды” и любовь народа к разным играм можно смело утверждать, что все еще впереди.

Конечно, любой игрок ставит задачей все-таки выиграть деньги и я не знаю таких игроков, кто будет утверждать, что им приятно проигрывать и они не хотят помимо вторичных выгод еще и просто заработать на ставках.

Но большинство игроков регулярно проигрывают деньги. 98% и более игроков, в конечном счете, уходят в минус либо в силу того, что им не хватает способностей и знаний выигрывать постоянно, либо из-за того, что они рассматривают букмекерскую контору в контексте казино и лотереи и делают ставки “наудачу”, и сознательно не ищут возможности для математического перевеса над линией конторы, а используют так называемые краткосрочные и высокорискованные агрессивные стратегии разных типов. Все эти стратегии нужно знать, и действительно бывает, что в некоторых из них имеется здоровое зерно, однако их объединяет то, что они не несут математического перевеса при долгой игре.

Сам термин “долгая игра” имеет разные объяснения, но большинство профессионалов считают долгой игрой 500 и более отдельных ставок. Если после такого количества отдельных ставок игрок выходит в плюс, то можно сказать, что его метод и стратегия имеет основания считаться успешной. Хотя я лично считаю, что даже 500 событий недостаточны для того, чтобы точно сказать, получит ли игрок при прочих равных условиях (те же системы, способ мышления и так далее) снова положительный перевес после следующих 500 ставок, поэтому желательно иметь 1000-1500 и более ставок и только тогда можно утверждать, что игрок выиграл после долгой игры.

Так как проигрывающих игроков всегда большинство, то мы имеем полное право рассматривать букмекерскую контору в контексте игры в казино или лотерею, то есть игре с отрицательным математическим преимуществом игрока. Как формируется это отрицательное преимущество?

Здесь мы приходим к общему понятию комиссии или маржи игорного заведения, ведь это то, за счет чего и существует букмекер. На Западе подобную комиссию называют вигом или вигоришем. Если в случае казино и лотереи, мы можем во всех предложенных играх просчитать комиссию и значение этой комиссии всегда будет одинаковым, то по поводу комиссии букмекерской конторы до сих пор нет полного согласия между игроками.

Если вы играете в рулетку с одним зеро, где у нас имеется 36 чисел и 1 зеро, причем выплаты составлены таким образом, что при бесконечной игре вы на каждом поставленном долларе будете проигрывать 1/(36+1)=2.7% или 2.7 цента, то в случае с букмекерской конторой это не совсем так. Если 10 игроков поставят на черное по 100 долларов и выпадет черное, а потом они уйдут, то они уйдут победителями. Ключевой вопрос звучит так: можно ли сделать игру с отрицательным преимуществом работой? Ответ: нет. Но можно ли использовать игру без математического перевеса и играть системно, краткосрочно, с умом, не делать это работой и быть в плюсе? Конечно, но нужна дисциплина и план действий. Мы обязательно рассмотрим различные агрессивные краткосрочные системы игры в дальнейших статьях.

С одной стороны, номинальная комиссия конторы колеблется от 4-5% до 10-15%, что означает, что при ставках наобум при долгой игре вы будете проигрывать от 3-4 до 10-15 центов с каждого поставленного доллара, что и происходит, если приблизится к процессу с позиции модели “тысячи игроков ставят на тысячи событий тысячу дней ”. Но при всем при этом никогда невозможно сказать абсолютно точно, какова вероятность исхода в данном конкретном событии и в этом состоит отличие букмекерской конторы от казино.

Если мы возьмем 2-х профессиональных игроков, которые подтвердили свой класс после тысяч ставок, например, в теннисе, и они оба находятся в хорошем плюсе и проанализируем их конкретные ставки постфактум– то весьма вероятно, что часть ставок этих игроков будет прямо противоположной, то есть с одной стороны выигрывающие игроки всегда имеют свое собственное мнение, а с другой – контора в данном случае действительно является только посредником между ними. А теперь скажите, если вы видим, что два успешных игрока дают разные прогнозы на конкретное событие, то как мы можем определить истинные вероятности исходов? И зачем конторе стремиться к тому, чтобы ее линии как можно сильнее отражали ее видение вероятностей исходов и относительные силы команд? Если два конкретных профессиональных игрока, которые специализируются на теннисе, считают по-разному, то и контора (читайте конкретный аналитик) тоже формирует свое мнение и выражает ее в своей линии. Мнения могут быть разными и только долгая игра является показателем успешности.

Конторе не нужно по-большому счету очень сильно вникать во все факторы, влияющие на данные события, так как большинство ее клиентов тоже не вникает… Ей достаточно установить более-менее достоверные на первый взгляд коэффициенты, а потом искусно разделять массы относительно своих линий, чтобы получить прибыль вне зависимости от исхода встреч.

Задайте себе вопрос, играют ли данные профессиональные игроки против конторы в вышеприведенном случае? По-моему, очевидно то, что они играют между собой и заключают пари между собой благодаря посреднику – букмекерской конторе.

В большинстве случаев, игрокам для того, чтобы быть более успешными, нужно знать больше масс, но не всегда все так просто. У каждой конторы есть кассовые события и исходы, а есть дополнительные. Если в случае кассовых событий, на которые ставят очень много игроков конторе достаточно просто искусно проводить черту между игроками, то в случае с некассовыми событиями и непопулярными видами ставок действительно можно сказать, что профессиональный игрок обыгрывает контору. В таких событиях и исходах конторе действительно нужно стремится установить линию, максимально отражающую реальные шансы команд или предпринимать такие меры, как увеличенную маржу или уменьшенные лимиты.

Метафора подобного процесса – плохо отцентрованная рулетка. Если игрок казино четко определил, что, скажем, какой-то сектор в рулеточном колесе выпадает чаще из-за того, что оно плохо установлено, то он обыгрывает заведение и имеет математический перевес, залезая непосредственно в карман этого заведения.

И линии конторы в этом случае более похожи на плохо установленное рулеточное колесо, поэтому игрок наносит прямой финансовый ущерб конторе из-за того, что аналитики контор плохо работают и не достаточно правильно установили коэффициенты на данные события. Контора не может разделить игроков, так как большинство игроков не любит данные исходы и чемпионаты!

Примером таких линий служат росписи как тип ставок, чемпионат Бразилии (или Камеруна) как вид спорта и прочие непопулярные исходы. Часто такие линии называются “мягкими” и они могут сильно изменяться под воздействием ставок игроков.

Вот почему сложно сказать однозначно, является вигориш или комиссия конторы разделителем как на обычной бирже, где биржевой игрок платит комиссию дилинговому центру, если он желает продать или купить какой-то актив, или это является встроенной комиссией как в рулетке. Как я раньше отмечал, истина находится где-то посередине.

C 1982 года в США работает компания LVSC (Las Begas Sport Consultants), которая была основана Michael “Roxy” Roxborough (“Рокси”). Сейчас это организация устанавливает линии десяткам букмекерских контор по всему миру, ее прогнозы печатаются во многих газетах, она прекрасно знает куда идут деньги публики, имеет хорошее оборудование, программы и системы для прогнозирования и всегда в курсе всех спортивных событий. Позиция и мнение Рокси таковы: “Я не в бизнесе определения истинных шансов команд, я в бизнесе получения разделения мнения игроков о шансах команд”.

Процесс формирования линий происходит следующим образом. Так называемые “linesmakers” (те, кто делают линию или котировщики) разделены на несколько команд, которые сконцентрированы на американском футболе, бейсболе, колледж-баскетболе, колледж-футболе, НБА, НХЛ. Другая группа – группа аналитиков более специализируются на выявлении реальной силы команд, тогда как котировщики больше специализируются на вкусах игровой публики. Они собираются вместе и добиваются консенсуса, и вместе вырабатывают решение по поводу конечной линии. Один из координаторов работы говорит: “Мы просто ищем то число, которое понравится двум сторонам” (имеется в виду, что они ищут такую фору, которая устроит обе стороны игроков. Ставки с форой очень популярны в США из-за того, что большинство видов спорта, пользующихся популярностью в США являются высокорезультативными, в отличие, скажем, от обычного футбола, где самые вероятные счета 1-0 и 1-1).

И что касается ключевой роли формирования линий, то американский футбол в силу своей особой популярности в США, относительно малого числа игр, гораздо более сильно подвержен влиянию вкусов публики, чем баскетбол или бейсбол. LSVC объясняет это тем, что клиенты, которые ставят на американский футбол менее “разумны”, и то, что количество “умных” денег в прочих видах спорта заставляет давать линии, более ориентированные не на вкусы клиентов, а на прогнозируемые силы команд.

Таким образом, если в большинстве игр казино вигориш, заложенный заведением составляет от 1-2% до 10-15% и игрок может иметь математический перевес только при игре в БлекДжек или при игре в покер против других игроков, то при игре в букмекерской конторе обычный непрофессиональный игрок тоже платит примерно такую же маржу, как и игрок в казино. В случаях с лотереями (не будем касаться того, что результаты просто могут подтасовать, чего не возможно при игре в конторе) игрок платит виг равный от 50% в большинстве европейских стран и до 80% в США!

Поэтому букмекерская контора – это своеобразный биржевой “аттракцион”, работающий только на “предложение”, и игрок может использовать этот аттракцион в своих интересах и целях: честная лотерея, казино, он может стать соучастником разных событий от политических выборов до Чемпионата 3-й лиги, он может стать профессионалом и научиться играть, выходя в итоге в долговременный плюс.

В общем, благодаря букмекерским конторам каждый может получить то, что хочет и данный тип игорного заведения довольно универсален.

Если вы рассматриваете игру в букмекерских конторах как бизнес, тогда вы имеете возможность покупать всевозможные шансы и можете рассчитывать на долгосрочный плюс, если вы выигрываете “информационную войну”. Став профессионалом, вы сможете помимо удовольствия записать себе в актив то, что вы сможете работать когда захотите, где захотите (используя Интернет).

Что касается этической стороны дела, то сложно кого-то в чем-то убедить и основные проблемы возникают из-за необузданности чувств, отсутствии самодисциплины, незнания или нежелания учиться. В любом бизнесе отсев примерно такой же, как и при игре в букмекерской конторе и статистика говорит, что 95% всех бизнесов закрываются в течение года и 98% в течение пяти лет и при этом никто не рвет на себе волосы и считается, что иметь свой бизнес – это плюс.

Как тут не вспомнить классическую историю с американским игроком Миллером, когда один человек упрекал его в том, что ставки на спорт неэтичны и пагубны, и при всем при этом он сам работал на оружейном заводе “Кольт”!

Главная --> Содержание --> Глава 2.


Глава 3

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 3.
<< Назад • Впёрёд >>

Три основных вида фиксированных коэффициентов

Все букмекерские конторы осуществляют выплату по фиксированным коэффициентам, поэтому вы заранее будете знать сумму возможного выигрыша и проигрыша. Коэффициенты могут изменяться со временем, но ваше преимущество как игрока состоит в том, что если вы сделали ставку на событие с заданным коэффициентом в данный конкретный момент времени, то контора обязана выплатить вам в соответствии с этим коэффициентом после того, как произойдет событие.

Нашим игрокам привычны и хорошо знакомы так называемые европейские или десятичные коэффициенты: 1.3, 5.0, 2.15 и так далее. Если вы выиграли, то букмекерская контора выплатит вам сумму ставки, умноженную на данный коэффициент. В случае же проигрыша вы проиграете всю поставленную сумму. Если вы поставили 100 рублей с коэффициентом 2.1 и выиграли, то вы получите 100*2.1=210 рублей. В случае, если ваша ставка проиграет, вы потеряете 100 рублей.

В каждой конторе имеются свои правила выплат в том случае, если событие не произошло, не произошло “в полном объеме” или не было выявлено победителя в пари. Например, в случае отмены события (не состоялся матч и так далее), большинство контор сразу же выплатит вам деньги с коэффициентом 1.0, то есть просто вернет деньги. Эта процедура называется возвратом или расходом.

Контора также может сделать возврат в случае, если произошла очевидная ошибка в установке коэффициентов из-за какого-то сбоя в программном обеспечении или грубых ошибок. Например, если вы увидите, что коэффициент на фаворита очень большой и “нелогичный”, то я советую воздержаться от ставок, так как, во-первых, в 99% случаев персонал букмекерской конторы все равно отменит все ставки по ошибочным коэффициентам, а во-вторых, вырастает риск того, что вас возьмут “на заметку” или сделают предупреждение. На Западе многие букмекерские конторы даже готовы дать вам символический бонус в 20-30 долларов, если вы найдете ошибки в их линиях и проинформируете персонал конторы об этом.

Правила у большинства контор очень похожи, но существуют некоторые виды спорта, в которых необходимо уделить внимание правилам.

Что касается тенниса, то в большинстве контор, если теннисисты сыграли хотя бы один сет, то событие считается состоявшимся. При этом, даже если кто-то из теннисистов получил травму и не может продолжить игру, то победителем считается тот теннисист, который продолжил выступление и стал официальным победителем встречи. Но есть такие конторы, например, известная английская контора “Вильям Хилл”, в которой при подобном сценарии, событие считается несостоявшимся и контора осуществит выплату с коэффициентом 1.0. Подобные разногласия в правилах контор могут возникать и в других видах спорта и вам необходимо внимательно изучить правила овертаймов в хоккее, баскетболе.

Также контора может выплатить вам с коэффициентом 1.0, если невозможно выявить победителя пари. Скажем, вы поставили на то, что команда А выиграет у команды Б с форой более, чем в 1 гол с коэффициентом 1.8 и команда А выиграла с разницей ровно в 1 гол. В таком случае, из-за невозможности выявления победителя в данном пари, игроки говорят, что команда А не смогла “пробить фору”, поэтому вам просто вернут ваши поставленные деньги.

Вторая система коэффициентов более популярна в США и тех странах, которые больше ориентированы на американскую игровую культуру. Система коэффициентов называется американской, и коэффициенты выглядят довольно чудовищно для нас, по крайней мере, я так считал с самого начала. Хотя сейчас я понимаю, что в них есть определенная простота и удобство хотя бы в том, что касается ставок с форой. Традиционные и популярные спортивные события в США – это бейсбол, баскетбол, американский футбол, хоккей и из-за относительно высокой результативности этих видов спорта, именно ставки с форой стали самыми. Даже само определение “профессиональный игрок на спортивных пари» имеет более емкое звучание – гандикаппер ( handicapper ), берущее свое название от слова гандикап ( handicap ) – фора.

К классическом случае установки линии фор, букмекерская контора ищет определенное число, которое разделяет две команды относительно линии и для разделения игроков и сбалансирования денежных потоков, она старается варьировать саму фору, оставляя коэффициенты выплат неизменными.

При этом команда, которая дает фору другой команде и чьи шансы выглядят предпочтительнее (судя по линии), называется фаворитом ( chalk ), а команда, которой дается фора, называется аутсайдером или dog ( underdog ).

Это ведем к некоторым упрощениям. Так, если игрок скажет “Я взял “Детройт” с форой -3”, то подразумевается, что он поставил на то, что команда “Детройт” выиграет у соперника с разницей более, чем в 3 очка, команда “Детройт” считается фаворитом и в случае успеха он может рассчитывать получить стандартную выплату. Всегда, когда речь идет о ставках на исход события с форой, минус перед числом означает, что команда является фаворитом, плюс – аутсайдером. Если вы поставили на команду “Детройт” -3 и она выиграет с разницей в 4 и более очка, то ставка сыграет и вы “пробьете фору». Если команда “Детройт” выиграет с разницей ровно в 3 очка, то в данной ситуации вы получите “расход”, и вам выплатят ставку с коэффициентом 1.00, то есть просто вернут деньги, в любом другом случае, ваша ставка будет считаться проигранной.

Американские коэффициенты выглядят как целое число со знаком плюс или минус перед ним: +120, +500, -170, -300 и так далее.

Коэффициент с минусом типа “– X ” означает, что вам нужно рискнуть суммой в “ X ” единиц для того, чтобы выиграть 100 единиц. Если же в линии коэффициент типа “+ Y ” единиц, то вам нужно рискнуть 100 единиц, чтобы получить выплату, равную “Y” единиц.

При коэффициенте –120, вы рискуете 120 единицами, чтобы выиграть 100 единиц. Если вы проиграли ставку, то вы потеряете 120 единиц; если выиграете, то получите 100 единиц чистой прибыли. При коэффициенте +230, вы рискуете 100 единицами, чтобы выиграть 230 единиц. Если вы проиграли ставку, то вы проиграете 100 единиц; если выиграете, то получите 230 единиц прибыли. Все довольно просто.

Таким образом, поняв логику формирования американских коэффициентов, вы легко сможете перевести американский коэффициент в европейский формат и наоборот: если американский коэффициент с плюсом (+ A ), то европейский (десятичный) равен E =1+ A /100. Примеры: +210=3.1; +1000=11.0; +100=2.0

Если американский коэффициент с минусом (- A ), то европейский равен E =1+100/ A . Примеры: -150=1.667; -1000=1.1; -100=2.0

Как мы видим, коэффициент –100 равен коэффициенту +100 и в данном случае, знак перед числом не имеет никакого значения: сумма к выплате будет одна и та же.

Несмотря на то, что мировой букмекерский бизнес, особенно онлайн сектор, стремительно развивается, существуют определенные стереотипы и классические понятия, которые должен знать каждый игрок. Одним из таких классических понятий является понятие стандартной линии фор: игрок рискует 110 единицами, чтобы выиграть 100 единиц.

Для того, чтобы посчитать стандартный вигориш (комиссию) букмекерской конторы, необходимо сделать следующие расчеты: представьте, что 2 игрока ставят на противоположные исходы и каждый рискует 110 единицами, чтобы выиграть 100 единиц. Если данное событие состоится и контора осуществит выплату, то первый игрок проиграет 110 единиц, второй выиграет 100 единиц. В сумме они поставят 110*2=220 единиц и игрок – победитель в пари заберет 110 единиц первоначальной ставки и 100 единиц выигрыша, то есть комиссия конторы составит 10 единиц. Таким образом, контора примет от двух игроков 220 единиц и оставит себе 10 единиц, что и будет ее вознаграждением: 10/220=4.54%.

Примерно также считается комиссия в наших конторах по moneyline (манилайн) или привычной нам линии, как правило, состоящей из 2-3 исходов c разными коэффициентами.

Скажем, вы видите событие с двумя возможными исходами с коэффициентами A на первый исход и B – на второй. Для того, чтобы определить теоретический перевес букмекерской конторы на каждом исходе нужно воспользоваться формулой: ВИГ=1-( A * B )/( A + B ). При коэффициентах 1.6 и 2.1 мы получим, что букмекерская контора имеет теоретический перевес, равный 9.19%, то есть мы в среднем проигрываем 9.19 доллара на каждой 100-долларовой ставке.

В случае трехисходного события с коэффициентами A , B , C формула немного усложняется: ВИГ=1-( A * B * C )/( A * B + B * C + C * A ). Таким образом, если мы увидим коэффициенты в линии 1.4/4.0/7.0, то путем подставления данных коэффициентов в формулу, мы получим теоретический перевес, который равен 9.7%.

На Западе фактор успешности игрока в обычном представлении масс тесно связан с понятием выигрышного процента (или сколько процентов ставок вы выиграли). А выигрышный процент больше связан с психологией и определенными шаблонами, которые корнями уходят именно в систему американских коэффициентов. Конечно, если бы все игроки ставили исключительно на форы со стандартным коэффициентом 1.909 или рискуем 110 единицами, чтобы выиграть 100 единиц, то действительно выигрышный процент был бы таким параметром, который позволял бы сравнить показатели успешности разных игроков…Но этого нет в реальной жизни.

Просто ставя наобум на линии фор, игрок просто обречен выигрывать в 50% случаев в долговременной перспективе – это просто вбрасывание монетки. Таким образом, мы можем придти к идее точки безубыточности, как такому показателю выигрышного процента, при котором игрок не будет нести финансовых потерь. В случае ставок с постоянным коэффициентом 1.909 игрок будет выходить в ноль, если сможет угадывать победителя в 52.38% случаев. Если из 1000 ставок вы выиграете в 524 случаях и проиграете в 476 случаях, то вы получите: 524*0.909-476=0.

Но не существует идеального гандикаппинга в идеальных условиях, поэтому коэффициенты все время изменяются и хотя я сейчас не буду касаться критериев успешности, все что нужно запомнить, так это то, что не нужно “покупаться» на выигрышный процент.

Еще одна система коэффициентов является третьей по популярности в мире, и она более понятна английским игрокам и активно применяется в букмекерских конторах, у которых много английских клиентов. Речь идет о дробных или английских коэффициентах. Примеры таких коэффициентов: Ѕ, 18/11, 9/2. Нашим игрокам легче понять их суть, так как для того, чтобы перевести подобные коэффициенты в европейский формат, необходимо единицу прибавить к десятичному значению дроби. Ѕ = 1+0.5=1.5; 17/9=1+1.89=2.89; 14/3=1+4.67=5.67 и так далее. Фактически, дробные коэффициенты ближе по духу к десятичным, с той лишь разницей, что мы имеем дело с чистой прибылью, а не с суммарным возвратом вложенных денег.

Всвязи с глобализацией мирового беттинга и роста числа и оборота ставок онлайн, в большинстве крупных и респектабельных контор, игрок сам может устанавливать то, в какой системе коэффициентов будут показаны линии, поэтому не особо переживайте, если вы чего-то не поняли.

Главная --> Содержание --> Глава 3.


Глава 4

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 4.
<< Назад • Впёрёд >>

Основные правила игры в букмекерской конторе

Любому игроку, конечно, необходимо иметь представления о правилах игры и различных типах ставок.

Самая простой, популярный и распространенный тип ставок в СНГ это ординар или манилайн ( moneyline ) . В линии вам будет дано какое-то событие и возможные исходы (в случае футбола мы имеем три исхода выигрыш одной из команд, проигрыш или ничью) и рядом будут стоять коэффициенты. Ваш выигрыш будет формироваться как произведение суммы вашей ставки на коэффициент. Пример: Манчестер Арсенал

Победа 1 (2,7) Ничья (2,75) Победа 2 (2.85).

При ставке, равной 100$ на победу Манчестера вы получите в случае победы $100*2.7=$270, при ставке на ничью в случае ничьи - $275 и в случае выигрыша Арсенала вы получите $285.

Ставки с форой (гандикапом) также очень распространенный тип ставок. При этом виде ставки, какой-то команде дается условная фора в очках, мячах и так далее. Букмекеры традиционно любят устанавливать фору таким образом, чтобы коэффициенты варьировались от 1.6 до 2.5 (в идеале 1.9-1.9 или около этого), что само по себе делает ставку для игрока похожую на угадал/не угадал. В случае с манилайн, например, в футболе, при встрече явного фаворита и аутсайдера, коэффициенты на три исхода будут примерно такими: 1- X -2: 1.2-5.0-10.0, и при весьма вероятной победе фаворита выплата невелика. Причем все может решить один случайный гол, который может привести к ничье или даже к победе аутсайдера. Психологически, большинство игроков не любят как очень низкие коэффициенты, так и очень высокие, но стоит лишь букмекеру предложить линию фор на данный матч и дать, например, фору в 1 или 2 мяча фавориту, как коэффициенты станут нормальными : Фаворит Аутсайдер 1 1.6 2.2, что больше устраивает как игроков, так и букмекера.

С помощью фор, как бы виртуально уравниваются силы команд и команда-фаворит получает фору над командой аутсайдером. При этом, при расчете ставок, число форы добавляется или вычитается от конечного исхода встречи команд и та команда, которая набрала большее число с учетом форы и становится победителем.

Пример: Юта Даллас +5.5 1.95-1.85

При ставке 100$ на команду Юта игрок выиграет только в том случае, если Юта не проиграет с разницей, большей, чем 5 очков и в случае выигрыша он получит 195$.

Также обратите внимание на то, что фора вовсе не обязательно должна быть целым числом. Конторы вовсе не случайно часто применяют не целую фору (когда это возможно), и это делается для того, чтобы не получился расход или возврат. При расходе конторе придется вернуть деньги двум сторонам игроков и получается, что контора, обработав энную сумму денег, вынуждена потерять прибыль. Иногда это не так страшно (в случае некассового события), но бывает, что последствия очень негативны для контор.

Классическим примером большого недополучения прибыли было главное спортивное событие года по американскому футболу - Супер Боул, когда большинство контор вынуждены были установить целую фору, и суммарно приняв от игроков миллионы долларов, им пришлось вернуть эти деньги, так как матч завершился именно с такой разницей, которая была установлена конторами.

Некоторые букмекерские конторы предлагают игрокам покупку очков или продажу очков .

Суть этого очень проста. Например, вы имеете матч в линии Юта Даллас +5.5 1.95-1.85. При этом вы считаете, что фора для Юты недостаточна и вам больше нравится фора +7.5. Букмекерская контора может вам предложить такую фору, но только с пониженным коэффициентом, скажем, 1.70. То есть вы купили два очка для Юты . Также вы можете продать два очка, и тогда контора предложит вам повышенный коэффициент, и вы получите итоговую линию, скажем, Юта +3.5 2.05.

Покупка и продажа очков применяется опытными игроками и, несмотря на это, она не очень популярна, поэтому вам нужно иметь веские основания для того, чтобы воспользоваться подобным типом ставки в своих целях.

Когда вы начнете играть через Интернет, то вы столкнетесь с таким типом ставок на футбол, как азиатский гандикап , который очень популярен в Азии. В общем, это своеобразная попытка максимально приблизить коэффициенты в формируемой линии к угадал/не угадал ( с одинаковыми или близкими по значению коэффициентами), по отношению к низкорезультативному футболу. Поэтому в ход идут не только форы, кратные половине гола (0, 0.5, 1, 1.5 и так далее), но и равные четверти гола ( ?, ?, 1? и так далее). Если дана фора с четвертью гола, то, фактически, ставка разбивается на две половины, то есть фора + ? разбивается на две форы: +1 и + ? . Выигрыш по такой форе фактически равен сумме двух отдельных ставок с форой.

Пример: Манчестер Арсенал ? 2.10-1.7. Это означает, что Манчестер дает фору в четверть мяча Арсеналу (рядом стоят соответствующие коэффициенты) и наша фора в четверть мяча разбивается на две части: нулевая фора -0 и половина мяча - ? . Если вы поставили на Манчестер и Манчестер выиграл с разницей в 1 и более мяч (1-0; 3-1 и так далее), то наш выигрыш составит $100*2.10=210$; в случае ничьи (0-0; 2-2 и так далее) мы получим $0+$50*2.1=$55; в случае победы Арсенала, наша ставка проигрывает.

Иногда букмекерские конторы взымают комиссию за возврат форы и, скажем, в случае ничьи в данном матче с нас бы еще сняли комиссию за не разыгранную нулевую фору в размере $50*5%=$2.50.

Если же мы поставили на Арсенал +? по цене 1.70, то аналогично вышеприведенному примеру, в случае выигрыша Арсенала с любым счетом, мы бы получили $100*1.7=$170 (так как мы выиграли и нулевую фору, и фору в полмяча); в случае ничьи, мы бы получили возврат по нулевой форе и выиграли фору в половину мяча, то есть мы бы получили: $0+$50*1.7=$85. В любом случае, при выигрыше Манчестера с любым счетом, наша ставка проигрывает.

Тотал или тотул . Данный тип ставок был изобретен в начале 80-х годов и сейчас тоже исключительно популярен. Букмекерская контора предлагает определенное число и вам нужно угадать, будет ли суммарное число забитых мячей или очков в данном событии больше этого числа или меньше.

Пример: Манчестер Арсенал Тотал 2.5 Больше 1.90 Меньше 1.80.

Число 2.5 является своеобразным разделителем, и если вы поставили $100 на Больше , то в случае счета, который превышает или равен 3-м голам, вы получите $190. Если же сумма забитых голов будет меньше 3-х, то вы проиграете.

Существуют также разновидности тоталов, такие как индивидуальный тотал команды, индивидуальный тотал игрока.

Пример: Манчестер индивидуальный тотал больше 2 с коэффициентом 2.7. Если вы поставите $100 на данный тотал, то в случае, если Манчестер забьет больше 2-х голов (нам неважно сколько голов забьет Арсенал ), то вы получите $270; если Манчестер забьет ровно 2 гола, то ставка пойдет в расход; если Манчестер забьет 1 гол или не забьет, то ставка будет проиграна.

То же самое касается индивидуального тотала игрока: если вы увидите в линии Бэкхем тотал больше 0.5 (2.6), то если Бэкхем забьет, то вы выиграете $260 на поставленные $100, если нет то ставка будет проиграна.

Экспресс . Достаточно популярный тип ставок, особенно у новичков и у тех, кто хочет в случае благоприятного исхода победы получить значительную выплату. Часто экспресс называют паравозом . Вы имеете возможность скомпоновать несколько независимых друг от друга событий в одну ставку, причем итоговый коэффициент по экспрессу формируется как произведение всех коэффициентов событий, входящих в экспресс. Игрок получит выплату только в том случае, если и только если все независимые события, входящие в экспресс выиграют.

Пример: Вам нравятся 3 ставки и вы решили в любом случае поставить на них суммарно $100: на победу Динамо с коэффициентом 1.5, на победу Манчестера с коэффициентом 2.7, на тотал больше 2.5 в матче Лидз Тоттенхэм с коэффициентом 1.8.

Если ставить раздельно равные суммы денег на каждый матч, то в случае выигрыша всех трех ставок вы получите: (1.5+2.7+1.8)*$33.33=200$, или чистый выигрыш в размере $100.

Однако, при таких же условиях, сформировав экспресс, ваш итоговый коэффициент будет 1.5*2.5*1.8=6.75 и потенциальная выплата составит $100*6.75=$675, или чистый выигрыш составит $575, что почти в шесть раз больше, чем при ставках ординарами.

Благодаря экспрессам игрок получает возможность сделать очень большой итоговый коэффициент и на очень маленькую сумму денег сорвать куш.

На Западе экспресс называется parley или парлей (или парли) и мы еще коснемся тематики экспрессов в последующих статьях, так как они очень не понимаемы игроками и могут нести в себе как плюсы, так и минусы.

Также, большинство букмекерских контор не принимают согласованные экспрессы, когда, скажем, встречается фаворит с очень сильным нападением и аутсайдер со слабой обороной. При всем при этом, если допустить, что фаворит выиграет с данной форой, то есть он ее пробьет , то также и тотал в данной встрече будет больше. Поэтому, сделав двойной экспресс из того, что фаворит пробьет фору и из тотала больше, вы связываете в одну ставку события, которые действительно в большинстве случаев трудно назвать независимыми. В общем, конторы предпочитают не рисковать понапрасну и запрещают экспрессы, если они считают, что так или иначе события в экспрессе зависят друг от друга.

Фьючерсы или ставки на будущие события тоже довольно распространенный тип ставок и они есть в каждой букмекерской конторе. Суть ставок в том, что игроку предлагается угадать, кто станет, например, чемпионом в следующем году или кто выиграет какой-то турнир. Как правило, фьючерсами считают ставки, которые сыграют как минимум через 1-2 недели, а в большинстве случаев через полгода - год.

Пример: станет ли команда Спартак чемпионом России по футболу в 2003/2004 году коэффициент 10.0.

Ставки на какие-то интервалы в игре таймы, периоды, сеты, четверть, половину. Во многих конторах вы можете поставить на тоталы, взять ставку с форой, по манилайн не только на весь матч, но и на какие-то его составные части.

Пример: Юта Даллас тотал больше 40 после первой четверти с коэффициентом 1.91. Вы выиграете только в том случае, если общая сумма набранных очков двумя командами будет больше 40.

Своеобразной комбинацией двойного экспресса и ставки на интервалы является тайм-матч в футболе одновременная ставка на исход первого тайма и матча.

Пример: Манчестер Арсенал ничья, победа Манчестера с коэффициентом 5.00. Для того, чтобы ставка выиграла, необходимо, чтобы первый тайм закончился в ничью, а в итоге выиграл Манчестер . Если же хоть одно из двух условий не будет выполнено, то ставка будет считаться проигранной.

Интерактивный беттинг или ставки вживую ( live betting ) очень интересный и захватывающий тип ставок, когда коэффициенты на данное событие изменяются с течением времени по ходу конкретной игры. Как вы понимаете, такое возможно только в онлайне.

Пример: в начале игры Манчестер Арсенал вы можете поставить $10 с коэффициентом 2.7 на победу Манчестера . Вы будете смотреть этот матч по телевизору, и оценивать силы команд непосредственно наблюдая за ходом игры. Если забьет Арсенал , то коэффициент на победу Манчестера вырастет, но оценив, что гол был случайным или поняв настрой команд вы сможете скорректировать свои решения по ходу игры и, например, поставить еще 5 долларов на ничью с текущим коэффициентом 3.0, или поставить 20 долларов на победу Арсенала с коэффициентом 2.0, если вы не верите, что Манчестер способен что-то сделать и так далее.

Прочие ставки: система определенная совокупность экспрессов с различными вариациями; ставки с условием, где один компонент ставки зависит от другого и вторая ставка активируется только, если первая выиграла; проходы это когда нужно оценить, сможет ли какая-то команда или игрок пройти вверх по турнирной таблице или нет все эти ставки по-своему интересны, но они являются ассортиментным предложением и приятным дополнением к вышеперечисленным типам ставок.

Роспись: аналитики контор на некоторые кассовые матчи дают расширенные предложения, и чтобы полностью удовлетворить вкусы своих клиентов, придумывают все новые и новые возможности для пари.

Примеры: сколько будет угловых, сколько будет забито голов в туре, сделает ли данный игрок хет-трик, будет ли золотой гол и так далее.

Главная --> Содержание --> Глава 4.


Глава 5

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 5.
<< Назад • Впёрёд >>

Почему математический перевес над линией конторы не гарантирует вам прибыль

Букмекерская контора дает игроку возможность как испытать удачу, проверить интуицию, сыграть в честную лотерею (ведь результаты спортивных событий невозможно подделать), так и превратить свою отдушину и хобби в увлекательный бизнес и в основной источник дохода. Чем больше разнообразных стратегий и знаний имеет игрок, тем эффективнее он может находить свой перевес над линией конторы.

По большому счету все стратегии игры можно разделить на две: на игру с планируемым перевесом над линией либо на игру без перевеса, то есть в свое платное удовольствие. Понятно, что, играя достаточно долго без перевеса - вы разоритесь, но не все так просто, как кажется и вы узнаете почему вы можете действительно быть в плюсе даже после тысяч ставок, сделанных наобум.

В общем виде, перевес – это математическое преимущество над установленной букмекером линией. Для того, чтобы понять что есть математическое преимущество, представьте, что вы вкидываете шестигранный кубик и выплата за каждую угаданную грань составляет, скажем, 7 к 1-му. Вы можете поставить одну единицу на то, что выпадет цифра “1” и при этом, даже если она не выпадет 10 раз подряд и вы проиграете 10 единиц, вы все равно имеете долговременный математический перевес равный 7/6-1=16,7%. Долговременный перевес не имеет ничего общего с короткой игрой, во время которой может случиться что угодно. Таким образом, математика на вашей стороне и после тысячи вбрасываний кубика вы поставите суммарно 1000 единиц и в идеале единица выпадет 1000/6=167 раз. 167 раз вы выиграете по 7 единиц, получив в итоге 167*7-1000=167 единиц прибыли.

То же самое справедливо и для игры в букмекерской конторе. Поэтому основная задача игрока – это определить вероятность конкретного исхода как можно более точнее, используя максимальное количество информации. Фактически, вам не нужно угадывать победителей и выигрышный процент является по большому счету бесполезным параметром.

Если у одного игрока выигрышный процент равен 75%, а у другого равен 45%, то на первый взгляд можно решить, что первый игрок успешнее, но это не так. Если у первого игрока средний коэффициент равен 1.3, то в итоге математическое ожидание этого игрока будет отрицательным: 75%*1.3-1=-2.5%, то есть игрок будет проигрывать в среднем 2.5 доллара на каждые поставленные 100 долларов. В то время как, у второго игрока средний коэффициент может быть равен 2.3 и его итоговое математическое ожидание будет: 45%*2.3-1=3.5%, то есть он выигрывает 3.5 доллара на каждую поставленную сотню.

Основная задача успешного игрока – это прибыль и только прибыль, но с адекватными рисками. Скажем, мы имеем игрока с 3.5% математическим ожиданием прибыли (или прибылью с оборота), который делает 30 ставок в месяц и второго игрока с такой же прибылью с оборота, но который делает 60 ставок в месяц. Если эти игроки одинаково рискуют на одной ставке (то есть ставят одну и ту же сумму на одно событие и имеют один и тот же капитал), то второй игрок заработает в 2 раза больше. Это очевидно.

Но если первый игрок рискует на каждой ставке в 3 раза больше, то в итоге он выиграет в 1.5 раза больше второго, даже несмотря на то, что он делает меньше ставок. Это так, но риски у первого игрока больше и так мы постепенно подходим к понятию менеджмента денег.

Имеется мнение, что лучше делать меньше ставок, но с большим перевесом, но опыт и простой анализ показывает, что успешные игроки стремятся действовать скорее как в обычном магазине – небольшой зазор на множестве товаров, нежели как в бутике – большая прибыль на каждом товаре, при штучных продажах.

Причина, почему более предпочтительнее делать больше ставок с небольшим или средним перевесом может быть выведена аналитически. Все дело в проигрышных и выигрышных сериях, а также в общей погрешности оценки вероятностей событий. Скажем, вы имеете за плечами несколько тысяч ставок с показателем прибыли равным 5% с оборота и средним коэффициентом 1.9. Не вдаваясь в детальные и сложные математические выкладки вы, во-первых, можете считать, что имеете перевес на любой ставке равный 5%, то есть, если вы просматриваете статистику ваших ставок и берете любую ставку с коэффициентом 1.50, то вы можете считать, что “честный” или “равновесный” коэффициент – то есть такой, который отражает реальную вероятность исхода равен 1.50/105%=1.43…Если вы возьмете коэффициент в статистике своих ставок, который равен 2.6, то вы можете полноправно считать, что вы имеете равновесный коэффициент, равный 2.6/105%=2.48 и так далее.

При этом погрешность на одной ставке относительно какой-то истины такова, что вы не сможете точно сказать – то ли у вас 20% перевес на ставке, то ли его нет вовсе. Я хочу сказать, что очень сложно выявить реальный перевес и не случайно, когда я анализировал показатели успешности некоторых игроков, которые имели 2 типа ставок – обычные и лучшие, то показатель лучших ставок часто был даже хуже, чем у обычных. По большому счету, никто не может абсолютно точно сказать каковы же равновесные коэффициенты на конкретное событие, то есть знать истину, ведь по большому счету букмекерам это не нужно, а большинство игроков просто не может, так как они – индивидуалисты и имеют ограниченный набор знаний, времени и способности к анализу больших объемов информации.

Сделать какие-то выводы вы сможете только после уже сделанных и записанных ставок. При этом вовсе не обязательно делать ставки на деньги, достаточно делать их на бумаге, хотя ничто не заменит реальный опыт и желательно ставить реальные деньги, пусть даже символические.

Если вы будете иметь выборку из 300-500 ставок и при этом будете в плюсе, то все равно вы не гарантируете себе того, что последующие 300-500 ставок приведут к такому же результату и ваши выводы о своих способностях к спортсбеттингу будут поверхностными.

Как ни парадоксально, но у очень дисциплинированных, подготовленных игроков с достаточным капиталом, знаниями могут быть провальные месяцы и даже годы. Тут вмешивается банальное невезение. Я читал в одной книге, как один американский гандикаппер проиграл 50 игр за один год при финальной сводке статистики выступлений. В книге сказано, что этот гандикаппер с многолетним стажем успешной игры получил баланс в минус 50 единиц и был достаточно честен и мужественен для того, чтобы публично признаться себе в этом.

Мы в предыдущих статьях рассматривали привычный формат рейтинга успешности американцев, и если он получил итоговый показатель за год равный, скажем, 475-525 (В-П), то есть минус 50 единиц, то при стандартной линии 1.91-1.91, рискуя всего 1% на каждой ставке он проиграл: (475*0.91-525)*1%=92.75%, то есть “слил” свой банк. Заметьте, что это был действительно успешный каппер, который много лет до этого выигрывал. Нужно признать, что имеется определенный фактор везения и чтобы не допустить потери всего банка при такой колоссальной проигрышной серии, которая может случится, скажем, раз в 50 лет, то имеются определенные технологии и методы, которые мы рассмотрим в последующих статьях.

Как же объяснить то, что данный успешный игрок получил очень плохой результат за год?

Я предлагаю приблизиться к пониманию возможных сценариев, которые могут возникнуть в спортсбеттинге при помощи знаний об игре в БлекДжек и их реалиях, так как в этой игре меньше абстрактного и больше конкретного, и для этого мы снова немного вернемся к статистическим законам.

Если вы подбросите монетку 100 раз, то вы будете иметь математическое ожидание получить 50 раз “орел” и 50 раз “решка”. Но в действительности все несколько иначе; измерение этой действительности называют "средним отклонением".

Среднеквадратичное Отклонение является математическим термином, использующимся для предсказания результата ситуации. В нашем упражнении по подбрасыванию монеты мы ожидаем, что 50 раз выпадет “орел” и 50 раз – “решка”, но две трети времени фактический результат будет где-нибудь между 45 и 55. То есть, результат 55 “орлов” и 45 “решек” или что-то в этом роде не является чем-то необычным: это случается в 68.3% случаев. Это измерение для одного среднего отклонения от ожидания, и если бы мы подбросили монету 100 раз, то большинство из результатов должны попасть между 55 и 45. Было бы необычным иметь получить результат точно 50-50! Вам необходимо понять эту концепцию, чтобы сохранить рассудок при убытках, неизбежных иногда как в ставках на спорт, так и в игре в БлекДжек.

Не понимание подобных реалий плачевно. Игроки, которые приложили много усилий в изучении счета карт в БлекДжек, ожидают выиграть каждый раз при каждом посещении казино и, когда они проигрывают несколько посещений подряд, они забывают все, чему их учили. Потом они начинают превышать ставки, играть неправильно и, когда приходят в себя - денег уже нет. То же самое касается и игроков букмекерских контор.

Итак, что худшее может случиться при игре в БлекДжек? Вы можете проиграть все деньги, но если вы собрали банк как минимум на 50 максимальных ставок, играете правильно и не превышаете ставки - вы сохраняете хорошие шансы выиграть немного денег.

Таблица внизу показывает возможные результаты типичной игры в зависимости от времени, проведенного за игрой.

Ожидаемый выигрыш / Среднее отклонение

Время | Результат
 | Ожидаемый выигрыш | в 68.3% случаев | в 95% случаев
3 часа/150 раздач | $22.50 | от +$240 до -$168 | от +$435 до -$373
12 часов/600 раздач | $144.00 | от +$552 до - $264 | от +$961 до -$673
48 часов/2400 раздач | $360.00 | от +$1393 до -$242 | от +2,212 до -$1,059
90 часов/4500 раздач | $1,080.00 | от +$2,300 до -$40 | от +$3,320 до -$1,160
;

Допущения: $12 средняя ставка, 50 раздач за час, 1.25% среднее математическое преимущество.

Если бы вы сыграли несколько сотен посещений по 3 часа каждое, средний выигрыш за каждое посещение составил бы $22.50 (разброс ставок от $5 до $60). Но несколько посещений могли закончиться выигрышем точно $22.50; около двух или трех посещений - между выигрышем $240 и проигрышем $168. В большинстве других посещений вы бы выигрывали до $435 или проигрывали до $373 и несколько раз проигрыши и выигрыши могли бы быть больше.

Теперь вы можете понять, почему профессиональные игроки в БлекДжек обязаны иметь пожизненный банк равным не менее, чем $3000 для поддержки игры с разбросом ставок от $5 до $60, или в 50 раз больше максимальной ставки.

Почти тоже самое касается и спортсбетторов – с одной стороны они не могут делать так много ставок, как игроки в БлекДжек, но с другой стороны их перевес над линией больше, поэтому общая картина похожа.

Чтобы достичь успеха, вы должны быть способны переносить проигрыши, которых будет немало. Эти колебания будут происходить в любом случае, и если вы не будете к ним готовы, вы либо расстроитесь и все бросите или потеряете рассудительность и “просадите” весь банк.

Теперь посмотрите на результат 90-то часовой игры или после 4500 решений. Большинство из вас - в худшем случае - будут не в проигрыше. Несколько будут в плюсе на около $2300, но также несколько человек будут в проигрыше до $1160 или больше.

Но это может случиться и не будет ничего необычного, если это случится и, значит, спросите себя прямо сейчас, сможете ли вы иметь дело с дисциплинированной игрой на протяжении 90 часов (или нескольких тысяч ставок), при этом оставаться в проигрыше и все-таки продолжать делать ставки.

Это грустно, но большинство из игроков не будет способно справиться с этим, и вы будете еще одной жертвой "среднего отклонения" или плохого менеджмента денег. Вот почему не нужно бояться того, что казино разорятся, даже если каждый игрок в мире научится считать карты: только несколько смогут продержаться до конца. Я бы не хотел быть слишком пессимистичным - но это правда. Однако, если вы продержитесь - преимущество в конце концов начнет работать на вас. Это не медленный и последовательный путь зарабатывания денег, ваш банк временами будет походить на американские горки и это очень тяжело с эмоциональной точки зрения.

Еще одной непростой задачей для начинающего игрока, который хочет добиться финансового успеха является получить правильное представление о том, что ждет его в случае успеха. Вы будете поражены – но до сих пор большинство игроков проигрывает не из-за того, что плохо знают спорт и не научились находить закономерности, позволяющие с большой степенью уверенности говорить о том, что они ставят с перевесом, а из-за плохого менеджмента денег, что в большинстве случаев означает необоснованное варьирование ставок и слишком большой риск на 1 ставке, плохой самодисциплины и так далее. Конечно, сложно сохранять уверенность, если после 1000-2000 ставок вы не можете выйти в плюс!

Типичным реальным доходом профессионального игрока при адекватных рисках (для упрощения при риске от 0.5-3% от банка на каждой ставке) непосредственно со ставок на спорт является получение 100-150% за год и 3-6% с оборота. Вот почему ставки на спорт это не прогулка под луной, а просто разновидность высокорискованного и для кого-то высокодоходного бизнеса (по сравнению с традиционными финансовыми рынками).
Главная --> Содержание --> Глава 5.


Глава 6

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 6.
<< Назад • Впёрёд >>

Стратегии игры: поговорим о “вилках”

Существует более десятка стратегий игры, и постепенно мы основательно разберем их, но обзор игровых стратегий мы начнем с так называемых “вилок”.

“Вилки” – это беспроигрышная стратегия, которая основана на текущей моментальной разнице цен между конторами на противоположные и дополняющие друг друга исходы.

Представьте ситуацию, что вы ищите лучший коэффициент на Кафельникова в игре против Агасси и сравниваете линии в двух разных букмекерских конторах:

 | 1 | 2 | Маржа
Букмекер 1 | 2,9 | 1.35 | 108,6%
Букмекер 2 | 2.3 | 1.6 | 105,9%
Максимальные коэффициенты | 2,9 | 1.6 | 96,9%

Оба букмекера выставили свои линии и их предложения, естественно, несут в себе комиссию или виг. Но так как, обе конторы могут иметь различных клиентов, различные мнения своих штатных аналитиков, то возможны довольно большие разницы в итоговых коэффициентах. Хотя справедливости ради стоит отметить, что для вилочников этот вопрос не принципиален.

Если мы посмотрим на максимальные предложения от двух контор и проанализируем их, то обнаружим, что в данном случае мы имеем позитивное математическое ожидание или другими словами, конторы совместно будут платить нам виг.

ВИГ=1/1.6+1/2.9=0,969

В общем случае, если ВИГ<1, то мы имеем вилку.

Как вы понимаете, проставив определенные суммы денег одновременно на победу Кафельникова и Агасси (при одинаковых правилах в конторах, касающихся тенниса), игрок просто не сможет проиграть: в одной конторе он расстанется с деньгами, зато в другой компенсирует свою потерю и получит дополнительную прибыль.

Вилки как стратегия инвестиций имеют свою историю. Примерно в 60-70 годы существовали целые синдикаты, которые занимались поиском и проставлением вилок. В те далекие годы наблюдались очень большие противоречия между букмекерскими конторами в оценках шансов тех или иных команд из-за разных подходов аналитиков контор к формированию линий, изолированности букмекерских контор. Как раз в те годы наметился бурный рост телекоммуникаций и появление различных усовершенствованных видов связи. Поскольку мы определили, что игра в конторе – это информационная война, то отдельные организованные группы людей выигрывали эти войны, активно используя телефон, телетайп и прочие методы связи и зарабатывали миллионы долларов в год на противоречиях между конторами. Но основная причина больших доходов вилочников в те времена была не в этом. Просто тогда стандартные лимиты на один исход были выше, чем сейчас и составляли 5000-10000 долларов на один исход. Сейчас тоже можно найти конторы за рубежом, которые спокойно примут такие ставки, но это не является правилом и редко какая контора согласится принять такие суммы ставок через Интернет. љ Это все связано с финансовым риском самих контор, и большинство љ конторы не разрешают игрокам поставить более 1000-2000 долларов на один исход без каких-то дополнительных условий.

Имеются и хорошие новости, которые облегчают жизнь современного вилочника. Тогда линии сравнивали вручную и немного оптимизировали поиск возможных противоречий, зная как та или иная контора любит выставлять линию, при этом учитывалось ее местоположение, ведь если бы вы в то время на изолированных рынках искали худшие предложения на домашнюю команду, то вы скорее всего нашли их в родном для команды городе.

Сейчас, после нового бума информационных технологий и развитием онлайн беттинга, появились специальные сайты, которые автоматически сравнивают коэффициенты в разных конторах с задержкой (что не желательно) или без нее.

Благодаря этим сайтам резко ускорилась капитализация Интернет беттинга в мировом масштабе и происходит тенденция к постепенному выравнивания коэффициентов у разных контор.

Я помню, что где-то 2 года назад можно было довольно легко и быстро найти большую вилку и проставить ее без каких-то проблем, причем срок жизни был как правило несколько часов. После того, как конторы приняли определенную денежную нагрузку на конкретный исход – они просто изменяли коэффициенты, вследствие чего вилка либо уменьшалась, либо исчезала. Сейчас же ситуация изменилась. Как средние вилки стали меньшими, так и срок жизни их уменьшился и составляет в среднем от нескольких секунд до 10-20 минут.

Принцип работы сайтов сравнения коэффициентов довольно прост: специальные программы – роботы с определенной периодичностью сканируют вебсайты букмекерских контор и выкачивают информацию о тех или иных событиях в этих конторах. Затем полученная информация структурируется, обрабатывается и в удобном виде предоставляется посетителю вебсайта в виде таблиц, по которым сразу можно определить и оценить предложения как букмекерских контор, так и спортивных бирж и при благоприятном исходе найти вилку.

Вилки встречаются практически в любом виде спорта и на любых типах ставок. Футбол, теннис, баскетбол, бейсбол, Формула 1, тоталы, роспись, форы и так далее могут являться источников вилок. Случаются даже вилки на политических выборах, в специальных ставках на различные љ конкурсы: музыкальные, красоты и прочие.

Существует немало дополнительных названий этой игровой стратегии - дырки, арбитраж (от англ. arbitrage ), surebets (аналог “уверенные ставки”), scalp (скальп), risk free bets (безрисковые ставки) и arb – сокращенное от arbitrage .

Свое название арбитраж берет из терминологии финансовых рынков. Это такая техника торговли, которую используют трейдеры с целью получения прибыли, одновременно покупая те или иные инструменты на разных рынках с целью быстрой или одновременной их перепродажи по более высоким ценам. Арбитраж – вид спекуляции на различных рынках: валют, сырья, товаров, акций.

Простым смертным редко удается получить хоть какую-то прибыль на финансовых или иных рынках, так как размер арбов минимален и для того, чтобы овчинка стоила выделки, необходимо иметь значительные капиталы и прямой доступ к этим рынкам.

Отметим также, что высокая ликвидность большинства инструментов на финансовых рынках обусловливает очень короткий срок жизни арбитража – от нескольких секунд до нескольких минут. Это также является одним из главных недостатков подобного типа инвестиций. Тем не менее, во многих солидных иностранных банках и серьезных финансовых организациях, существуют специально обученные оператор ы и имеются специальные дилинговые центры, в которые эти люди находят (или создают) арбитражи и извлекают из них прибыль.

Хотя примеры финансового арбитража могут возникать и в повседневной жизни, например, на рынке валют. Представьте себе, что в одном обменном пункте можно купить доллар за 31 рубль и неподалеку находится обменный пункт, в котором вы можете продать купленные доллары по курсу 31.5 рублей за 1 доллар. Ваша чистая прибыль c с одной “операции” составит 31.5/31=1,6%. Если вы сможете “провернуть” операцию 5 раз, пока курс валют не изменится и ваш капитал равен 500 долларов, то вы сможете довольно быстро заработать на этой разнице цен: 500*5*1.6%=40 долларов.

Возвращаясь к ставкам на спорт и к нашему примеру, давайте попробуем рассчитать оптимальные размеры ставок, которые необходимо сделать на противоположные исходы встречи в разных конторах, если наш капитал составляет 1000 условных единиц.

Размер ставок рассчитывается очень просто. Для начала рассчитаем прибыль при вложении 1000 у.е.. Для этого нужно разделить сумму капитала на ВИГ: 1000/ВИГ=1000/0.969=1032 у.е. То есть вложив 1000 у.е. и получив обратно 1032 у.е. , чистая приб ыль составит 32 у.е. или 3,2% по отношению к вложенным деньгам.

Теперь необходимо полученную сумму валовой прибыли в 1032 у.е. разделить на соответствующие коэффициенты в разных конторах, чтобы рассчитать размер ставок на конкретные исходы в этих конторах.

Таким образом в первой конторе необходимо поставить 1032/1,6=645 у.е. , во второй 1032/2.9=355 у.е.

Небольшая итоговая проверка. И так, мы задействуем всего 645+355=1000 у.е. и перекрываем оба исхода встречи двух теннисистов, и получаем в любом случае 1032 у.е.

Мы рассмотрели ситуацию с так называемой двухсторонней вилкой, то есть с той, где задействовано всего два исхода спортивного соревнования.

Но очень часто бывают и трехсторонние вилки, когда задействовано 3 исхода спортивного соревнования (например, выигрыш первой команды, выигрыш второй команды или ничья) и даже более. Максимальное число исходов, которые я наблюдал – это восемь. Соответственно усложняются формулы пересчета для многосторонних вилок.

У игрока (лучше сказать инвестора), использующего стратегию вилок как основную или единственную, результат один – прибыль и это является одним из главных преимуществ этой стратегии. Многие игроки любят формулу: лучше меньше, да лучше и это вдвойне справедливо на фоне того, что более 98% игроков проигрывают после долгой игры, используя прочие стратегии и методы.

Если событие состоялось, если вы проставили все суммы правильно, если нигде не было отмены ставки, то ничем не рискуя, действуя как оператор на рынке спортивных пари и работая на противоречиях между разными конторами, вы извлекли бы из данного действия более 3% чистой прибыли.

При этом речь вообще не идет о спорте, о силе команд, о влиянии погоды или изменении состава команды на распределение сил. Вы можете вообще не знать ни футбола, ни тенниса, ни гольфа, даже в первый раз в жизни видеть фамилию игроков или команд, задействованных в вилке и тем не менее успешно извлекать безрисковую прибыль. Если добавить к этому возможность работать онлайн, то вы заработаете эти деньги просто сидя дома.

Мы имеем дело с высокодоходными низкорискованными инвестициями по типу спекуляции, не имеющими ничего общего с азартной игрой и эксплуатируем слабости рынков пари. Поэтому вовсе не случайно многие иностранные игроки не относят вилки к разряду гандикаппинга или игры в конторах.

Но как бы то ни было, риски присутствуют всегда. Контора может отменить одну их ставок, вы можете невнимательно прочитать правила, љ ошибиться при введении сумм, коэффициент может измениться, пока вы проставляете одну из сторон вилок и так далее. Добавьте к этому то, что вам необходимо иметь десятки открытых счетов в разных контор, иметь возможность оперативно пополнять счета и вы будете нести определенные расходы, как по пополнению счетов, так и по снятию денег, и вы поймете, что не все так просто.

Если одна из контор изменила коэффициенты, то можно нивелировать свои риски путем хэджинга, то есть перестраховаться с минимальными потерями.

Скажем, в нашем примере, пока мы проставляли Кафельникова с коэффициентом 2.9, цена на Агасси в другой конторе упала до 1.5.

Тут имеется два варианта: либо мы просто оставим ставку на Кафельникова и не станем проставлять Агасси, понимая, что если выиграет Агасси, мы потеряем большую сумму денег, либо проставим Агасси с новым коэффициентом.

Во втором случае, мы будем вынуждены заплатить небольшой ВИГ и понести небольшие потери: ВИГ=1/1.5+1/2.9=101%

Конечно, лучше потерять 1%, чем иметь головную боль и надеяться, что Кафельников выиграет. Хэджируя позицию на Кафельникова, мы страхуем себя от неожиданностей и несем небольшие и вполне допустимые потери.

Хэджинг также может помочь, если конторы внезапно изменяют лимиты, а вы уже проставили одну из сторон вилки. Тогда найдя другую контору с менее благоприятным коэффициентом, вы сможете взять ситуацию “под контроль”.

Вилки и хэджинг также используются для вывода денег из сомнительной или проблемной конторы, когда вы можете найти маловероятное событие с высоким коэффициентом в этой конторе и проставить на него весь депозит, а затем найти другую контору и, поскольку вы скорее всего выиграете в другой конторе, баланс в проблемной конторе станет равным нулю, а в надежной - вырастет.

Самой большой проблемой вилочников является размер необходимого игрового банка. Как правило, минимальный рекомендуемый игровой банк равен 3-5 тысяч долларов.

Нужно правильно распределять средства и помнить о комиссиях контор, которые просто могут съесть вашу прибыль. Как правило, вилочники начинают работать с 2% и более вилками. Что касается доходности – то средняя чистая прибыль вилочника составляет от 5% до 20% в месяц. Согласитесь – это неплохо для финансовой деятельности на бестоварном рынке.

Опасайтесь также ложных вилок – они могут возникнуть, если вы не внимательно прочитали правила контор. Скажем, если в одной из контор теннисный матч считается сыгранным, если была хотя бы одна подача теннисиста, а в другой – если матч был доигран до конца. Поэтому если Агасси и Кафельников не доиграли бы матч и, например, один из игроков получил бы травму и отказался продолжить выступление, то могло бы возникнуть две ситуации и обе они связаны с риском.

Либо вы бы выиграли больше, так как выиграл бы один из исходов в одной из контор, а в другой конторе вам бы сделали возврат, либо вы бы проиграли ставку на один из исходов, и получили бы возврат в другой из контор. В любом случае – ситуация бы вышла из под контроля: вилки “требуют” полной идентичности условий на разных рынках.

Главная --> Содержание --> Глава 6.


Глава 7

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 7.
<< Назад • Впёрёд >>

Стратеги и игры: миддлинг, сайдинг, стим, валью беттинг, хэджинг

В предыдущей главе мы подробно рассмотрели такую безрисковую стратегию игры, как вилки. Фактически – это игра с позитивным математическим ожиданием для игрока, основанная на аномалиях в линии и противоречиях между конторами.

Существуют также такие стратегии игры как миддлинг ( middling ) и сайдинг ( siding ), которые тоже основаны на аномалиях рынка пари. Однако эффективное использование их не так просто, как применение вилок и они несут в себе большую долю риска.

Миддлинг и сайдинг – это стратегии, которые основаны на разнице в линиях фор, тогда как вилки основаны на разнице в коэффициентах. Поскольку линии с форами чаще всего встречаются в американских видах спорта и наиболее популярны у американских игроков, то и своим названием миддлинг обязан английскому слову “середина” ( middle ), а “сайдинг” слову “сторона” ( side ).

Представьте себе ситуацию, когда открывается стандартная линия Чикаго – Даллас +6.5, которая по большому счету призвана разделить мнение игроков и сбалансировать денежные потоки относительно ее.

Понятно, что коэффициенты на выигрыш этих команд одинаковы, и раз линия стандартная, то они равны 1.91 или –110 по американской системе коэффициентов, что означает “рискуем 110, чтобы выиграть 100”.

Допустим, в течение определенного времени большие потоки денег от игроков ставятся на Чикаго, линия становится несбалансированной, в результате чего контора начинает рисковать своими деньгами. Такая ситуация вынуждает контору предложить лучшие условия для игроков, которые хотят взять Даллас с форой, и худшие для тех игроков, которые хотят поставить на Чикаго. Она может это сделать двумя путями: либо уменьшить коэффициент к выплате на Чикаго и одновременно поднять коэффициент для Далласа, либо оставить коэффициенты неизменными, но увеличить фору в пользу Далласа. В реальности, гораздо чаще конторы меняют именно число форы, чем коэффициенты (хотя конторы с очень низкой комиссией меняют как коэффициент, так и фору), поэтому, допустим, новое число для форы станет +6 при неизменных коэффициентах.

Улучшив условия для тех игроков, которые хотят поставить на Чикаго, представим, что конторе так и не удалось уменьшить свои риски и лучше сбалансировать линию, и она по прежнему рискует. Теперь ей придется еще улучшить фору в пользу Далласа и она сделала ее +5.5.

Например, один из игроков, назовем его Джон, сначала решил, что стоит взять Чикаго +6.5 и он поставил на это $110. Затем он передумал и решил сделать juice out – то есть снять позицию, заплатив виг (в данном случае 4.55%) и поставить на Даллас с форой. В этот момент он увидел, что предложения Даллас –6.5 уже нет, поэтому он взял Даллас –6.

Примерно такая же ситуация произошла с игроком по имени Билл: он поставил $110 на Чикаго +6.5, но когда передумал и решил снять свою позицию, уплатив комиссию, он увидел, что можно взять Даллас –5.5.

Матч закончился. Даллас выиграл ровно с разницей в 6 очков.

Таким образом, Джон поставил по 110 долларов на Чикаго +6.5 и Даллас –6. Первая ставка выиграла и Джон заработал 100 долларов, вторая пошла в расход и ему вернули 110 долларов.

Это и есть пример сайдинга, когда при благоприятном исходе одна сторона выигрывает, а другая идет в расход, а при неблагоприятном – одна сторона выигрывает, вторая – проигрывает, и игрок просто платит комиссию.

Билл, поставил по 110 долларов на Чикаго +6.5 и Даллас –5.5, поэтому обе его ставки выиграли. Он получил чистую прибыль, равную љ $100*2=$200.

Это является примером миддлинга, когда при благоприятном исходе игрок выигрывает обе ставки на противоположные исходы, при неблагоприятном же, выигрывает только одна ставка и он как и в случае с сайдингом платит комиссию.

Конечно, этот пример утрирован и схематичен, так как все вышло совершенно случайно и ни Джон, ни Билл не рассчитывали выиграть, а хотели просто снять ставку с небольшой потерей.

Основа же осознанного профессионального миддлинга и сайдинга лежит в статистике и математике. Так как стандартная комиссия конторы составляет 4.55%, то для того, чтобы не проигрывать при долгой игре, применяя сайдинг, мы должны выигрывать больше чем в 4.55%*2=9.1% случаев и в случае с љ миддлингом мы должны выигрывать более чем в 4.55% случаев.

Поэтому общее правило для данных стратегий таково: если вы уверены в том, что вероятность того, что данный матч закончится именно с заданной форой или в заданном диапазоне фор, и эта вероятность больше комиссии конторы, то делайте ставки на противоположные исходы и вы будете в долгосрочном плюсе.

При этом вовсе не обязательно ждать, пока число форы начнет изменяться именно в данной конторе. Можно найти одновременную разницу на данное событие в различных конторах, что встречается гораздо чаще. Также под заданным диапазоном фор понимается то, что игроку для выигрыша нужно будет “попасть” в определенный интервал чисел, а не угадать одно число. Представьте, что линия фор в матче Чикаго – Даллас сместилась до +3.5, и вы поймете, что при первой ставке на Чикаго +6.5 и второй на Даллас -3.5, вы получаете диапазон для миддлинга из трех чисел: 4, 5, 6 очков

Миддлеры хорошо ориентируются в различных ситуациях и знают спортивную статистику. Например, около трети всех матчей в американском футболе заканчиваются с разницей, равной всего одной из пяти так называемых ключевых чисел: 3, 7, 4, 6, 1. Это связано прежде всего со спецификой ведения счета в данном виде спорта.

Подобные правила миддлеры умеют выводить и по другим видам спорта: баскетболу, хоккею и так далее.

Фактически, миддлеры внимательно отслеживают ситуацию с линиями фор в различных конторах. Большую часть времени они проигрывают, теряя на каждой ставке сумму, эквивалентную комиссии конторы, но потом происходят единичные выигрыши, которые с лихвой компенсируют предыдущие потери…

Сложно вывести правила для всех видов спорта и для всех случаев – поэтому сказать, что быть миддлером или сайдером легко – нельзя. Но все-таки проигрыш лимитирован, можно в любой момент остановиться, система логична и она в целом получше бесчисленных откровенно плохих стратегий.

Существует еще одна стратегия, которую можно спутать как с вилками, так и с миддлами, так как она в чем-то похожа - внешне. Называется она – коридоры (или штаны).

Представьте, что линия фор на матч Чикаго - Даллас равна +6.5 с коэффициентами 1.91, и в то же время другая контора выставила предложение в обычной линии: Чикаго - Даллас 2.9 – 1.3.

Игрок решает взять Чикаго +6.5 в первой конторе и чистую победу Чикаго в другой конторе с коэффициентом 2.9. Получается, что игрок выиграет только тогда, когда выиграет Чикаго. В этом случае он выиграет как первую ставку, так и вторую. Если он поставил на оба события по 100 долларов, то в случае выигрыша Чикаго он получит: 100*1.91+100*2.9=481 доллар или 281 доллар чистой прибыли.

Если Чикаго проиграет с разницей в 1, 2, 3, 4, 5, 6 очков, то игрок проиграет вторую ставку и выиграет первую. Его потери будут относительно невелики и составят всего 9 долларов: -100+91=-9 долларов. Но если Даллас выиграет с разницей, большей чем 7 очков, то игрок проиграет обе ставки и потеряет 200 долларов.

Еще одна стратегия, которую применяют игроки онлайн – называется стим. (“ steam ” –англ. пар). Она тоже основана на постоянном мониторинге линий от разных контор и “следовании” за wise guys (умными парнями). Существуют синдикаты, которые основаны группами профессионалов очень высокого класса и размеры ставок у них очень велики, поэтому часто они своими ставками изменяют линии на многие события. Поэтому стимеры сидят перед экраном монитора и ждут, когда “посыпется” линия в одной из ключевых контор и затем они ставят на еще неизмененную линию в другой из контор, пытаясь подражать синдикатам и следовать за ними. При данной стратегии, как и в случае с вилками, также нужна большая скорость, определенные навыки и знания. В целом, конторы не любят стимеров и могут закрыть свои двери таким игрокам так как они со своими деньгами создают много несбалансированности в линиях и при этом хорошие синдикаты получают долговременный плюс.

Value betting – валью беттинг– одна из стратегий, которая основана на ставках на недооцененные букмекером события.

В общем случае, в ставках на спорта у вас имеется один правильный путь выигрывать на ставках после долгой игры – это ставить на недооцененные события или переоцененные. Так вот, валью беттинг – это в основном ставки на недооцененные события. Так как гораздо чаще конторы недооценивают аутсайдеров, то на практике валью беттинг означает ставки против фаворитов и ставки с высокими коэффициентами.

Для того, чтобы найти объект для ставки вам необходимо оценить вероятность данного события в процентах как можно точнее и сравнить его с коэффициентом букмекерской конторы. При этом должно выполняться условие:

Коэффициент Конторы * Вероятность Исхода>1,

где Вероятность Исхода выражена в процентах или в диапазоне чисел от 0 до 1.

Если вы увидите предложение в конторе на матч ЦСКА – Анжи на победу Анжи, равное 10.0, и при этом считаете, что Анжи имеет 13% шансов на выигрыш, то 10.0*0.13=1.3 >1, значит, это событие и будет являться ставкой по стратегии валью.

Как видите, для того, чтобы эффективно использовать эту стратегию, вам “всего лишь» нужно научиться оценивать вероятность события в процентах с максимальной точностью.

Поэтому ваши ставки могут быть очень нелогичными на первый взгляд. На практике же, не так просто оценить различные погрешности и выразить все в процентах– и эти погрешности в оценках являются главной проблемой в применении этой стратегии. Также, такой вид беттинга требует сосредоточиться на долгой игре, ведь можно сидеть в минусе долгие месяцы, пока, наконец, не сработают математические законы и не сыграет много “нелогичных” ставок.

В общем, неважно, какой коэффициент предлагает контора и валью ставка может быть даже на коэффициенте 1.1, но, как правило, и в этом есть своя логика, конторы заранее сильно урезают коэффициенты на явных фаворитов, поэтому средний коэффициент валью беттора может быть 4.0-5.0, а проигрышные серии могут составлять 20-30 событий подряд! Это не простое испытание для любого игрока, поэтому лучше тренировать свои способности на бумаге и убедившись, что вы довольно точны в оценках, начать применять эту стратегию на практике.

Хэджинг является не сколько стратегией – сколько вспомогательным приемом и своеобразной страховкой. Мы уже рассмотрели хэджинг на вилках, когда он нам помогает уменьшить риски в случае изменения коэффициентов в одной из контор.

Бывают и другие ситуации. Скажем, вы “соорудили” большой экспресс из 10-ти событий с суммарным коэффициентом 20.00. Причем вы уже выиграли 9 событий в экспрессе, и остался всего один матч. Конечно, если этот последний элемент в экспрессе не сыграет, то будет очень неприятно, поэтому одним из выходов может быть проставить определенную сумму на противоположный исход и получить вполне определенную прибыль.

Также может быть ситуация, когда вы в начале сезона сделали ставку на победителя турнира с большим коэффициентом, и ваша команда дошла до финала. Конечно, вполне правильным решением, правда, основанным на эмоциях может быть такое решение, как поставить на противоположный исход и получить вполне определенную прибыль. Хотя с профессиональной точки зрения, понимая, что все события независимы, и ваши последующие решения не должны зависеть от того, что случалось раньше, хэджинг во многих случаях является неправильным для долгой игры.

Главная --> Содержание --> Глава 7.


Глава 8

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 8.
<< Назад • Впёрёд >>

Стратегии игры: догон

Мы уже рассмотрели несколько стратегий выигрышной игры, большинство из которых основаны на перевесе игрока над линей конторы или хотя бы нацелены на поиск и использование этого перевеса. Конечно, можно умудриться проиграть и на безрисковых ставках: ввести не ту сумму ставки, перепутать день игры команды, например в хоккее, когда команды играют между собой два матча за два дня и вы видите вилку, взяв коэффициенты разных дней и так далее. В конце – концов, вилки как бизнес – это 5% на проставление, и 95% – информационная работа по анализу надежности контор, депозитам, снятию денег, ведению внутренней бухгалтерии и прочего.

Существуют также стратегии игры, которые, в целом, не нацелены на поиск перевеса в линии и больше похожи на те стратегии, которые используют игроки казино, которые не имеют математического преимущества и больше надеются на удачу или просто желают расслабиться и получить удовольствие от процесса. Данные стратегии важно знать, ведь успех в ставках это не только знание того, как выигрывать, но и понимание того, как проигрывают. Яд может быть лекарством, а лекарство – ядом, все зависит от пропорций, и даже в проигрышных стратегиях бывают разумные зерна, и информация о них иногда может помочь.

Лидером всех сомнительных, но при этом очень популярных систем у игроков является так называемый “догон”. Догон берет свое название от слов “догнать”, “гнать” – и уже подразумевает в себе своеобразный вид агрессии.

Догоном называется прогрессивная игровая стратегия ставок на одно и то же событие до тех пор, пока оно не случится. Догон всегда имеет свою финансовую стратегию и свой менеджмент, определенную логичность (правильнее сказать псевдологичность) и всегда несет в себе зависимость ваших предыдущих ставок и результатов на размер и вид последующих ставок.

Он нацелен на то, чтобы при текущем средне негативном сценарии, постепенно увеличивая размеры ставок, дождаться благоприятного исхода и, “догнавшись”, компенсировать все свои предыдущие потери. При этом нужно понимать, что если не хватит ресурсов “догнаться”, то произойдет полное банкротство без вариантов.

Небольшой пример. Как бы вы поступили, узнав, что на данный момент футбольная команда “Алавес” не играла в ничью уже 20 матчей? Наверняка можно считать, что љ “Алавес” просто обязан сыграть в ничью љ в течение последующих нескольких туров, то есть позитивный результат не заставит себя долго ждать. В футболе, вероятность ничейного результата, как правило, равна около 25%-27%.

Подобная ситуация - большой соблазн для игрока и немало игроков найдут свою логику в том, чтобы поставить на то, что Алавес сыграет в ничью.

Представим, что игрок по имени Иван имеет обычный банк в 100 долларов и решает поставить 5 долларов на ничью. Также для упрощения будем считать, что коэффициент на ничью во всех последующих матчах равен 3.00. Иван будет использовать простую агрессивную финансовую стратегию: увеличение размера следующей ставки в 1.5 раза при проигрыше. То есть, если он проиграет, то размер следующей ставки будет увеличиваться в 1.5 раза. Это логичная и довольно правильная финансовая стратегия, так как коэффициент к выплате равен 3.0 и при первом же выигрыше, даже проиграв какую-то сумму до этого, мы должны компенсировать все свои предыдущие потери и получить прибыль и так как коэффициент равен 3.00, то нет смысла удваивать или утраивать размер последующих ставок – достаточно увеличивать размер ставки всего в 1.5 раза.

Первые 5 долларов Иван проиграл, и поэтому он поставил 5*1,5=7.5 долларов снова на ничью. И второй раз Иван проиграл, теперь он ставит 7.5*1.5=11.25 доллара. Если он выиграет, то получит 11,25*2=22,5 долларов чистой прибыли со ставки минус 12,5 доллара предыдущих потерь, что составит 10 долларов чистой прибыли.

Иван проигрывает игру за игрой, когда, наконец, после 6-й ставки ( когда “Алавес” не сыграл в ничью уже 25 раз !) он не обнаружил, что его карманы пусты и ему придется либо признать, что он проиграл и у него нет возможности опять догнаться и придется прервать догон, либо взять деньги в долг. Он одолжил деньги, проиграл снова и опять одолжил, причем суммарный долг составлял 146,29. А все начиналось с 5-ти долларовой ставки и почти “верного” догона! В общем, можно сказать, что Иван “доигрался”…И что в итоге? В итоге, он получит всего…10 долларов прибыли и рад тому, что безничейная серия прервалась и “хоть вернул свое”.

Для упрощения я свел все в одну таблицу. “Алавес” сыграл вничью только в 29-м матче, и как вы понимаете, немало “догонщиков” обанкротилось. Теперь вы видите примерный сценарий того, как люди проигрывают на ставках свои машины, дачи и квартиры. Если бы начальная ставка Ивана была в несколько раз больше, то скорее всего ему либо не хватило денег “догнаться”, и пришлось бы что-то продавать или влазить в долги, либо он бы наткнулся на лимиты по размеру максимальных ставок в конторах.

љ Текущая ставка | Текущий банк | Результат
5 | 95 | Проиграно
7.5 | 83,75 | Проиграно
11,25 | 76,25 | Проиграно
16,88 | 59,37 | Проиграно
25,3 | 34,06 | Проиграно
37,96 | -3,9 | Банкротство
56,96 | -60,86 | Долги
85,43 | -146,29 | Проиграно
128,14 | 110 | Выиграно

В догоне существует такое понятие как итерация. В этом примере мы можем сказать, что у Ивана было 9 итераций, так как он “догнался” с 9-ой попытки.

А теперь подумайте над этим. Допустим, ранее Иван тоже “догонялся” и довольно успешно: он победитель и весь мир у его ног. Серии проигрышей редко превышали 4-6 итераций и банк рос как на дрожжах, он выбирал “правильные” объекты для догонов. Постепенно он скопил эти 100 долларов (условно), что–то себе купил, в общем, радовался успешной игре.

Так вот, основная беда догона в том, что достаточно всего одного очень маловероятного события (как безничейная серия “Алавеса” 28 раз подряд), чтобы не только проиграть весь выделенный банк на догон, но и влезть в долги. После того, как “Алавес” не сыграл в ничью 25 раз – велико ли будет искушение даже обанкротившись попробовать еще и еще? Ну, когда-то же “Алавес” же должен сыграть в ничью!

Этот пример утрирован. Как сказал классик: “ C казка – ложь, да в ней намек, добрым молодцам урок”.

90% “догонщиков” ждут серии из 4-7 событий, чтобы начать догонять и подобная 28 матчевая безничейная серия – рекордная, возможно, за всю историю футбола. Хочется лишь повториться, что при долгой игре любой “догонщик”, который сделал 5-10 тысяч ставок обязательно “нарвется” на подобное, причем это станет весьма вероятным. љ При этом игрок потеряет и то что есть, и то что он раньше заработал, если не остановится вовремя, а остановиться очень непросто…

Когда одно событие “догонится”, то “догонщики” начинают новую погоню и обычно они сбрасывают размер ставки до первоначального. Некоторые игроки после сыгравшего догона начинают “догоняться” на љ противоположное событие и любят использовать это на тех событиях, вероятность появления которых более-менее одинакова. Это может быть догон на тоталах, где зачастую коэффициенты на противоположные исходы примерно одинаковы.

Говоря о видах догона, можно выделить два основных: одиночный и глобальный.

Суть одиночного догона состоит в том, что игрок изучает статистику прошедших выступлений команды, и, увидев, к примеру, что данная команда 5 предыдущих матчей подряд играет на тотал меньше или не играет вничью, делает ставку на тотал больше либо на ничью. љ

При љ проигрыше он согласно выбранной финансовой стратегии опять ставит на это же событие, увеличивая ставку до тех пор, пока не выигрывает (или пока хватит денег).

При глобальном догоне выбирается команда или несколько команд љ и определенный исход. Далее по ходу сезона, игрок “догоняет” эту команду (или команды) на это событие.

Эти типы догонов, конечно, можно комбинировать разными способами.

Многие “догонщики” в футболе считают, что для догона лучше всего подходят ставки на тоталы и на ничьи. Как правило, коэффициент на ничьи всегда “пляшет” в районе 2.8-3.2, а на тоталы в районе 1.7-1.9.

Это меняет стратегию менеджмента денег. Ничьи менее вероятны, поэтому затяжной серий “невезения” для “догонщика” является 8-10 и более итераций, и при этом размеры ставок после каждой следующей итерации растут не так сильно, как в примере с тоталами, где затяжной серией считается 5-7 итераций, но размер одной ставки растет гораздо быстрее. љ

“Догонщики” в футболе имеют один существенный недостаток: матчи играются только один-два раза в неделю.

”Догонщики” в НБА, НХЛ и бейсболе действуют примерно также как и футбольные “догонщики”. Хотя и тут есть свои проблемы. Например, в НБА тотал – величина непостоянная и часто меняется, что может привести љ к затягиванию итераций ставок. Хотя имеется бесспорный перевес по сравнению с футболом – это частота событий и если на догон в футболе могут уйти недели и месяцы, то в американских видах спорта на это уходит, как правило, не больше месяца.

Существует также так называемый двойной или дубль-догон? Суть примерно та же, что и в других догонах, только ставки нужно делать не на одно событие, а поочередно на противоположные. То есть, к примеру Вы ставите на тотал меньше пока не выиграете, а после этого начинаете ставить на тотал больше, потом опять - тотал меньше и так далее.

К основным преимуществам двойного догона можно отнести повышение частоты игр, а также можно учитывать дополнительные факторы, , которые опускаются при догоне на одно событие, например, текущее состояние команды, турнирная таблица и так далее.

Если команда сыграла в прошлом матче на тотал меньше, явно играя от обороны, то она вполне может сыграть на меньше и следующий матч. То же самое касается и тотала больше. Анализируя предыдущие выступления команды, вы можете обнаружить, что есть тенденции к тому, что все же серии типа БМБМБМБМБМ встречаются реже, чем ББББББББ или ММММММММ. Риски примерно те же, но кому то больше понравится двойной догон.

Догонщики в свою защиту говорят, что нужно делать догон с умом и глубже анализироват статистику. Они выделяют такие понятия как объект догона, субъект догона, момент начала догона, банк, и акцентируют внимание на том, что только правильно “догоняясь” можно быть в плюсе.
Главная --> Содержание --> Глава 8.


Глава 9

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 9.
<< Назад • Впёрёд >>

Стратеги и игры: догон (продолжение), неполные вилки

В прошлой главе мы рассмотрели догоны и остановились на том, как многие догонщики стремятся правильно и “умно” ставить, чтобы увеличивать вероятность благоприятного исхода. Конечно, здравое зерно в том, чтобы оптимизировать процесс догона имеется и для того, чтобы ставить “умно”, они рекомендуют правильно найти объект и субъект догона, момент старта догона и размер банка.

Объектом догона является вид ставки, которая догоняется. Это может быть догон выигрыша или проигрыша какой-то команды, ничьи, тотала. Многие догонщики считают неразумным догонять команду просто на проигрыш или выигрыш. Считается также, что нельзя подходить с той логикой, что если команда проиграла 5-7 раз подряд, то нужно сразу автоматически и бездумно “гнать” ее на выигрыш. Все это вероятно связано с тем, что сложно предугадать каким будет коэффициент на несколько туров вперед (в футболе), и если он станет очень маленьким, то возрастут общие риски и придется рисковать все большей и большей суммой для того, чтобы заработать относительно малую сумму денег.

Субъектом догона является команда, которая догоняется. Общие рекомендации таковы: нужно тщательно подбирать субъект догона и компонуя как анализ предыдущей статистики, так и характер или стиль игры команды в сезоне, делать соответствующие выводы. Если команда откровенно играет в, например, закрытый футбол, то нет ничего удивительного в том, что в предыдущей статистике будет преобладать тотал меньше, что может стать основой серии, состоящей только из тотала меньше. А может быть просто были травмированы ведущие нападающие и команда сознательно мало атаковала, что нашло выражение в предыдущих результатах…В общем, для того чтобы найти хороший субъект догона, нужно сделать определенную работу по анализу предыдущих матчей.

Моменту начала догона также нужно уделять пристальное внимание, и по возможности уходить от простых оценок. Для этого, как минимум, нужно просмотреть календарь предстоящих игр команды и определиться с минимальным числом предыдущих совпадающих результатов – предыдущей серии. Все, конечно же зависит от вида спорта, но что касается футбола, то, как правило, достаточно серии из 3-4 результатов подряд (например, тотала меньше), чтобы начать “гнать” команду на тотал больше.

Также от вида спорта и его характера зависит то, каков банк нужно выделять. Вообще, несмотря на то, что догон – игровая стратегия с большим риском по своей сути, все равно банк должен выдерживать очень пессимистические сценарии и чем он больше, тем лучше. Очень плохо, если ваш банк не выдержит 3-4 итерации. В этом случае лучше даже не начинать! Что касается футбола, то в зависимости от типа догона и среднего коэффициента, обычные рекомендации состоят в том, что ваш банк должен выдерживать 8-10 и более итераций.

Нужно очень серьезно подходить также к оценке потенциальной доходности и обязательно задаться определенной целью. Даже при догонах – типично агрессивной и почти всегда проигрышной стратегии после долгой игры, все равно нужна определенная дисциплина и предварительная подготовка. Догонщики не рекомендуют бросать догон, если он затянулся и в любом случае я повторюсь: нужно с самого начала планировать очень пессимистический исход. Вы можете, вернее, должны установить итерацию или сумму, после которой вы либо прекратите догон, либо серьезно задумаетесь, стоит ли его продолжать, а то можно доиграться до того, что вы проиграете очень много денег, и ставки станут наваждением, принеся только разрушение личной жизни и семьи! Некоторые игроки устанавливают правило, что если они не догонятся после нной (как правило, 8-10-ой) итерации, то они прекратят этот догон, и начинают новый, хотя, по правде сказать, отыграть проигранное после многих итераций очень сложно.

Существует еще один оригинальный вид догона - финансовый, это когда вы догоняете не команды, а … самих себя. Получается, что вы увеличиваете размеры своих ставок в зависимости от того, проиграли вы или выиграли в данный день. Вариантов тут может быть масса. Вы можете просто играть и ставить туда, куда подскажет вам ваша интуиция или просто наобум.

Имеются ли практические и более-менее успешные стратегии догона не на словах, а на деле? В общем, можно сказать, что имеются. На одном из сайтов, автор создал систему догона на ничьи в НХЛ и после приблизительно 350-400 ставок в сезоне 2002-2003, была получена значительная прибыль на начальную инвестицию. Сколько именно в процентах я вам не скажу, так как догон – это “незакрытая” система (имеется в виду, что при большой неблагоприятной серии можно потерять весь банк) и можно долго спорить о том, какой должен быть начальный банк, но другую цифру я знаю точно: было получено более 30% с оборота! Несколько месяцев все шло идеально, и редко когда автор доходил до 5-7 итерации (средний коэффициент на ничью в НХЛ равен 3.0-3.5), но под конец догона случилось так, что нужно было ставить весьма значительные средства, чтобы догнать последнюю команду и нервы для этого нужны железные. Тем не менее, ни разу за весь цикл ставок не было текущих убытков. Может быть просто повезло, но, знаете, если отдавать себе отчет в том, что можно проиграть весь банк, сопоставить риски и возможную прибыль, время для ввода ставок и ведения записей, то я признаюсь себе в том, что выделил бы малую часть своего банка для такого догона, так как это, во-первых, интересно, а во-вторых, реально был показан результат, который полностью совпал с предварительно выложенным теоретическим ожиданием (получение 30% с оборота).

Существует еще одна система, которую чаще всего называют неполными вилками, реже - парбитражем. Имеется в виду намеренное игнорирование “нереальных” результатов и проставление ставок, чем-то похожих на вилки или по меньшей мере имитирующими вилки и основанные на кажущейся безрисковости.

В роли “нереального” могут выступать, например, ничьи в хоккее. Неполные вилки или парбитраж – это примерно то же самое, что и стратегия коридоров, когда при непопадании в заданный интервал фор вы рискуете проиграть обе ставки. Только здесь мы применяем подобную логику к обычной линии коэффициентов.

Я читал аннотацию и краткую методологию к системе по игре в гольф, когда определенным образом автор парбитража вычленяет явного аутсайдера, который не выиграет “никогда” или почти никогда. Это конечно смешно, но, тем не менее, этот игрок получил 8% от оборота после 300 ставок, хотя этого количества ставок явно недостаточно для того, чтобы сделать решающий вывод.

В общем, мое мнение было таково, что автор парбитража, да и вообще вся идея неполных вилок эксплуатирует желание игроков получать немного, но “железно”. Например, все вилочники хотят, чтобы было много 10-15% вилок и увидя arb (англ. Сокр. Вилка), равный 2-3%, а рядом parb (сокращенное от parbitrage – парбитраж), равный 10-15%, искушение проставить этот parb велико.

Пример:

Кто выиграет матч?

 | 1 Гольфист | 2 Гольфист | 3 Гольфист | Маржа
Контора 1 | 1,8 | 3 | 4 | 114%
Контора 2 | 1,75 | 3,2 | 4,5 | 115%
Контора 3 | 1,7 | 3,3 | 4,4 | 112%
Максимальные коэффициенты | 1,8 | 3,3 | “Никогда не выиграет” | 86%
Парбитраж = 14% |  |  |  |

Как мы видим, автор метода высчитал по своим технологиям и методам, что третий гольфист вряд ли выиграет (он писал, что вероятность этого составляет 10-15%, но это ничем не обосновано), поэтому, поставив на первого и второго гольфиста вы получали парбитраж или parb , равный 14%.

Здесь можно рассчитывать и “центровать” этот парб (сокр. от парбитраж) как угодно. Можно сделать так, чтобы в случае победы первого или второго гольфиста получить фиксированную или разную прибыль.

Сумма ставки при равновесной “центровке”, когда вы хотите получить одинаковую прибыль, если выиграет первый или второй гольфист рассчитывается по формуле: Ставка 1=Банк/Коэффициент 1. Сумма ставки на второго гольфиста рассчитывается аналогично или можно просто отнять ставку на первого гольфиста от исходного банка. љљ

Имеется более приземленный пример, и некоторые игроки СНГ используют подобные неполные вилки с определенным успехом. Как известно, в низкорезультативном футболе варианты точного счета в пользу фаворита 0:0, 1:0, 1:1, 2:0, 2:1 покрывают от 65-75% всех результатов в большинстве европейских чемпионатов.

Игрок выбирает матч с фаворитом, и проставляет эти 5 ставок на точный счет по максимальным ценам в разных конторах. В итоге получается коэффициент, равный примерно 1.5 –1.6, хотя бывает по-разному. Сложно сказать, получит ли игрок математическое преимущество при такой системе – 99.9%, что нет, так как оно не формируется просто при игре с коэффициентами, но, тем не менее, при непродолжительной љ игре выигрыш весьма вероятен, причем подобная система гораздо интереснее и љ оригинальнее, чем, например, взять матч с форой или взять фаворита с сильно урезанным коэффициентом. Чтобы выиграть эту ставку, вам нужно, чтобы матч был сыгран “стандартно”: фаворит выиграл с “нормальным” счетом или сыграл в ничью 0-0 или 1-1.

Еще одна система также основана просто на знании статистики. Около 12% футбольных матчей заканчивается со счетом 1:0. В то же время, около 50% всех матчей заканчивается победами хозяев. Это означает, что около 25% всех побед хозяева одерживают со счетом 1:0 (за исключением некоторых чемпионатов). Поэтому, если набрать 10 матчей, в которых с большой вероятностью выиграют хозяева поля, то теоретически как минимум в двух из них будет счет 1:0. Поставив систему 2 из 10 на счет 1:0 во всех 10 матчах, мы, даже в случае угадывания двух будем в выигрыше (для этого необходимо, чтобы коэффициенты на счет 1:0 были не ниже 7).

При ставках просто на исход, опыт и простая логика говорит о том, что стоит избегать коэффициентов 1.2 и ниже, так как такие коэффициенты букмекерские конторы выставляют на явных фаворитов, которые “точно” выиграют. Но выигрывают они максимум в 70-75% случаев, поэтому подобные ставки несут в себе отрицательное математические ожидание. То есть, если вы сделаете 100 ставок по 1-му доллару на подобных фаворитов, то скорее всего получите назад до 75%*1,2*1$=90 долларов, то есть потеряете 10 долларов.

Но с другой стороны, знание о том, что букмекеры любят сильно урезать коэффициенты на фаворитов при постоянной марже, дают игрокам новые возможности для того, чтобы искать перевес на ставках против фаворитов. Здесь срабатывает своеобразный закон сохранения энергии (или маржи).

Если в данном примере, мы найдем коэффициент на ничью и на выигрыш аутсайдера (то есть, непроигрыш аутсайдера) равный 4.3, то мы получаем перевес! Вероятность непроигрыша аутсайдера равна 100%-75%=25%, тогда при 100 ставках по 1 доллару против фаворита мы получим: 100*1%*25%*4,3=107.5 доллара или 7.5 долларов прибыли.

Конечно, все не так просто, но этим я показал, что можно из “плохих” љ предложений сделать “хорошие” и то, что для одного игрока является плохой ценой, для другого – отличной.

В футболе чаще встречаются команды, которые примерно равны по силам или сложно сказать, что данная команда – явный фаворит. Тогда линия может выглядеть примерно так: 2.8 – 3.0 – 2.3. В таких случаях ключевым фактором для успеха является ваша информированность. Если вы хорошо знаете стили игры команд, настрой на игру, турнирные задачи, финансовое состояние клубов и прочее, то вы сможете найти перевес, хотя действительно сложно сказать точно вероятности исходов в данном конкретном событии.

Также, зная случайности футбола, когда все может решить пенальти, или 1 гол на добавленных минутах, для подобных матчей можно порекомендовать использовать либо ставки с форой, либо ставки на непроигрыш. Несмотря на то, что итоговый коэффициент понизится, тем не менее, подобные ставки более застрахованы от влияния многих случайностей и выигрышный процент – основа психологического равновесия игрока, тоже вырастет.

Главная --> Содержание --> Глава 9.


Глава 10

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 10.
<< Назад • Впёрёд >>

Менеджмент денег – основные понятия и законы

Среди игроков бытует мнение, что достаточно угадывать больше победителей, или другими словами, делать ставки с математическим преимуществом, и прибыль позаботится сама по себе.

Они правы лишь отчасти. Если исключить из ставок на спорт менеджмент денег, то это чревато большими неприятностями. Можно сказать прямо: менеджмент денег также важен для финансового успеха, как и получение перевеса над линией конторы. Можно сказать еще жестче: больше игроков проигрывают долговременно из-за плохого и непродуманного менеджмента денег.

Те игроки, которые любят ставить на американские виды спорта с большим количеством ставок, коэффициенты на которые варьируются от 1.6 до 2.2 (тоталы, форы), превозносят выигрышный процент и им кажется, что если выигрышный процент равен 70%, то значит все будет хорошо. На самом деле, этот параметр зачастую оказывается бесполезным на практике. Что с того, что ваш выигрышный процент равен 70% при среднем коэффициенте 1.4? Вы будете терять на каждой $100 ставке 70*0.4-30=2 доллара или вы будете получать –2% с оборота.

В то же самое время, вы можете иметь выигрышный процент равный 52% при среднем коэффициенте 2.0 и иметь прибыль с оборота равную 4%, то есть на каждые $100 поставленных долларов вы будете получать 4 доллара прибыли.

Как вы поняли, более существенным и показательным параметром для сравнения успешности игроков является процент прибыли с оборота или ваш средний математический перевес над линией. Выигрышный процент несет практическую пользу тогда, когда вы пытаетесь вычислить показатель успешности американских игроков. Менталитет, вид коэффициентов, любимые виды спорта у американцев и у нас разные, таким же разным является и показатель успешности.

Показатель прибыли с оборота универсальнее. Привычки умирают медленно, поэтому если вы увидите, что американский игрок говорит, что он получил 55% выигрышей, то вы сможете примерно перевести это на универсальный язык как 55%*1.91-100%=5.05% с оборота. Но, к сожалению, вы не сможете сказать точно сколько прибыли с оборота получил данный гандикаппер, потому что уже давно нет таких игроков в США, кто ставит только на коэффициент 1.91 – поэтому все оценки реальной успешности, основанной на выигрышном проценте являются очень примерными.

Но это далеко не все. Как вы думаете, можно ли обанкротится, если вы имеете прибыль с оборота равную 5%, ваш средний коэффициент равен 1.75, вы рискуете на каждой ставке 2% от банка и выигрываете 60% всех ваших ставок после долгой игры (скажем, после 1000 ставок)?

Можно, причем это весьма вероятно. Далее в статье вы сможете понять то, как это происходит.

Понятие менеджмент денег в ставках на спорт очень важно, ведь благодаря правильному менеджменту можно увеличить прибыль, уменьшить риски, и точно знать то, сколько нужно поставить на то или иное событие и почему. Первое правило менеджмента денег - это установление игрового банка. Вы должны сразу решить, что ваш банк - это сумма, которую вы выделяете на очень рискованное занятие и это либо ваш маленький бизнес, либо игровой капитал для расслабления.

В любом случае всегда верно правило: ваш банк - это та сумма, которая выделяется на ставки на спорт на определенный срок. Это всегда “лишние” деньги или очень рискованные деньги. Вы не будете рассчитывать платить за квартиру из будущих выигрышей, или питаться с этой суммы, или брать эти средства из тех денег, которые отложены на “черный” день или на отпуск и так далее. Второе важное правило при установке своего игрового банка: если вы проиграете эту выделенную сумму до копейки, то это не отразиться серьезно на вашем стиле и темпе жизни и отношениях с близкими людьми. И, наконец, третье: вы не будете играть на одолженные деньги.

То есть, выделяя на ставки на спорт, например, 500 долларов, вы внутренне согласны с тем, что я сказал чуть выше, и если где-то чувствуете не состыковку, тогда љ начинайте планомерно уменьшать сумму (реже - увеличивать), пока не получите полное соответствие с вышеизложенным материалом. Я советую сделать это прямо сейчас.

Обзор менеджментов денег мы начнем с базисного и довольно простого менеджмента: фиксированной ставки на каждое событие или флэта (от англ. flat - ровно).

Это очень правильная стратегия, причем математически обоснована и может применяться как главная или служить для трекинга (мониторинга) ваших ставок в случае варьирования их. В любом случае, после долговременной игры она четко покажет вам, чего вы стоите и имеете ли вы математическое преимущество или нет. Если имеете, то выйдет плюс, если нет – то будет минус. Стратегию флэт нельзя обмануть – это не прогрессивные ставки.

Вы можете сказать, что если у вас точно есть перевес на каждой ставке, то имеет смысл варьировать ставку и все равно будет прибыль. В общем, с определенным отрывом от реалий - это так. Если владелец казино знает, что у него имеется математический перевес на рулетке равный 2.7%, то он с удовольствием разрешит вам варьировать размер ставки, и он будет уверен, что если даже не сегодня или завтра, но рано или поздно вы все равно проиграете. Ему, конечно, не суть важно проиграете ли именно вы, но его логика примерно такова: “100 человек, которые будут ставить от 1-го до 1000 долларов в течение 100 дней, гарантированно принесут ему прибыль» и он будет прав.

Сделаем обратный ход: если вы имеете математическое преимущество и несмотря на любое варьирование, вы будете в плюсе – логично?. Однако, заметьте: даже имея перевес и немалые капиталы, в казино все равно есть ограничения на размер ставок! Логично, что какие-то правила и ограничения по рискам должны быть и у игроков и одного перевеса мало для долговременного успеха.

Также под выражением “варьировать ставку” можно понимать что угодно. Конечно, все игроки имеют разный уровень ощущений, знаний на конкретную ставку и если это “верняк”, то хочется поставить очень много денег – больше, чем на те события, по которым не все так просто и ясно. Мы еще коснемся этого вопроса в следующих статьях, потому что сейчас мы рассматриваем только ставки по флэту.

Очень много профессиональных игроков рекомендуют ставить только по флэту, особенно новичкам. И я согласен с ними, однако с небольшой оговоркой: нужно сделать ссылку на то, в какой области эти игроки являются профессионалами. Скорее всего - эти профессионалы ставят преимущественно на коэффициенты от 1.6 до 2.3. Другими словами, такое варьирование ставок при таких коэффициентах очень подходит к американским видам спорта с обилием фор, тоталов и легко понять, что подобные рекомендации дают преимущественно гандикапперы из США.

Если сказать: ставь по флэту, но при этом убрать некоторые другие параметры, то есть вырвать флэт из определенного контекста, то может случиться катастрофа.

Для того, чтобы более конкретно понять, что недостаточно дать совет игрокам по флэту, придется более детально разложить всю динамику процесса.

Допустим, вы имеете банк равный 1000 долларов, и, допустим, вы планируете сделать 1000 ставок за 1 год и выиграть 60% ваших ставок. Мы также допустим, что средний коэффициент будет равен 1.75 (на 90% варьируясь между 1.4 и 2.20).

Я предлагаю вам сымитировать процесс игры и разложить весь процесс по месяцам. В общем, все будет максимально приближен к реальному положению вещей в СНГ с нашими игроками.

Я знаю, что многие оффлайн игроки считают, что ставить 3-4% от банка на 1 ставку является довольно консервативным, но для того, чтобы показать, что это далеко не так, мы будем рисковать еще консервативнее - 2% от нашего капитала на каждую ставку, то есть 2%*$1000=$20. К сожалению, перед имитацией мне придется еще раз затронуть одну тему – это “закон больших чисел”. В более ранних статьях я касался ее пусть не вскользь, но не раскрыл достаточно глубоко, поэтому придется поговорить еще. Для начала, постарайтесь ответить на два вопроса: 1) Поскольку шансы выпадения орла и решки равны по 50%, то вбрасывая монетку достаточно долго, получите ли вы ровно 50% орлов и 50% решек?; 2) Если вы бросаете монетку 200 раз и у вас выпало 108 орлов, тогда бросив монетку еще 200 раз, получите ли вы, скорее всего 108 решек, (ведь все должно соответствовать разумному порядку вещей и уравновеситься)?

Вы будете удивлены (возможно), но ответ на два этих вопроса звучит одинаково просто: “нет”.

Что касается первого вопроса, то словно “ровно” делает все выражение ложным. Что касается второго вопроса, то в математике нет такого, как “закон усреднения” или закон “здравого смысла”. Математика знает только “закон больших чисел”.

Во всех формах игры на деньги игрок и букмекер торгуют друг с другом “шансами”. Коэффициенты – это шансы, а шансы могут быть выражены в процентах.

Поэтому, если вы вбрасываете монетку 100 раз, то у вас имеются 50% шансов того, что вы получите орлов или решек меньше, чем 56.75% случаев. При вбрасывании монетки 1000 раз, вы получите равные шансы того, что у вас будет не меньше, чем 52.133% орлов или решек. Если же вы будете вбрасывать монетку один миллион раз, то вы равновероятно с другими вариантами получите 50.0674% орлов или решек.

Вот почему правильным будет следующее: чем больше будет статистическая выборка вероятностных процессов, тем ближе результат будет приближаться к реальной теоретической вероятности.

Будем рассуждать проще. После 100 вбрасываний монетки, вы равновероятно с другими результатами получите от 44 до 56 орлов или решек. После 1000 вбрасываний, вы равновероятно с другими результатами получите от 479 до 521 орлов или решек.

То есть после выборки, равной 100 вбрасываний, у вас имеется 50% шансов, что результат будет варьироваться на плюс-минус 6 решений, но после 1000 он будет варьироваться с вероятностью 50% в диапазоне плюс-минус 21.

Конечно, при росте выборки и числа вбрасываний, погрешность в процентах будет меньше, но в абсолютных числах – больше. Развивая мысль дальше, отметим, что после миллиона вбрасываний вы получите погрешность в процентах равную 50,0674%-50%=0.0674%, но в то же время в абсолютных числах эта погрешность выразится в плюс-минус 674 решения.

Поразмыслите немного над этим, и вы поймете ошибочность закона усреднений и “здравого смысла”.

Теперь мы вернемся к первоначальной теме и разложим показатели ставок игрока по месяцам со знанием того, как может работать закон больших чисел.

 | Ставок | Выигр. | Проигр. | Результат | Текущий Банк
Январь | 90 | 60 | 30 | 30% | 1 300,00 грн.
Февраль | 140 | 90 | 50 | 35% | 1 650,00 грн.
Март | 130 | 70 | 60 | -15% | 1 500,00 грн.
Апрель | 60 | 25 | 35 | -33% | 1 175,00 грн.
Май | 50 | 25 | 25 | -13% | 1 050,00 грн.
Июнь | 70 | 30 | 40 | -35% | 700,00 грн.
Июль | 70 | 55 | 15 | 53% | 1 225,00 грн.
Август | 50 | 35 | 15 | 23% | 1 450,00 грн.
Сентябрь | 90 | 40 | 50 | -40% | 1 050,00 грн.
Октябрь | 90 | 65 | 25 | 48% | 1 525,00 грн.
Ноябрь | 60 | 35 | 25 | 3% | 1 550,00 грн.
Декабрь | 100 | 70 | 30 | 45% | 2 000,00 грн.
Итого | 1000 | 600 | 400 | 100% | 2 000,00 грн.

Я дал случайное распределение показателей выигранных и проигранных ставок по месяцам с итоговым получением 600 выигрышных ставок и 400 проигрышных. Процент с оборота вычисляется по формуле: 60%*1.75-100%=5%. Мы рискуем 2% на каждой ставке, считая, что у нас постоянный банк и он равен 1000 долларов.

В колонке “Результаты” мы можем увидеть как изменятся начальный банк в процентах, а в колонке “Текущий банк” мы может отследить реальную ситуацию с деньгами.

Из этого примера можно сделать несколько “быстрых” выводов:

1) Имея реальное позитивное математическое ожидание выигрыша, после полугода деятельности был получен текущий убыток.

2) Риск на одну ставку очень большой и менеджмент не оптимизирован.
Главная --> Содержание --> Глава 10.


Глава 11

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 11.
<< Назад • Впёрёд >>

Менеджмент денег – основные понятия и законы (продолжение). “ Плато менеджмент ”

В предыдущей главе мы начали обзор менеджментов денег, и остановились на показателях игрока, который имеет реальный перевес над линией, равный 5% и рискует 2% от начального капитала на каждой ставке.

Для удобства был проигран один из сценариев вероятного развития событий.

 | Ставок | Выигр. | Проигр. | Результат | Текущий Банк
Январь | 90 | 60 | 30 | 30% | 1 300,00 грн.
Февраль | 140 | 90 | 50 | 35% | 1 650,00 грн.
Март | 130 | 70 | 60 | -15% | 1 500,00 грн.
Апрель | 60 | 25 | 35 | -33% | 1 175,00 грн.
Май | 50 | 25 | 25 | -13% | 1 050,00 грн.
Июнь | 70 | 30 | 40 | -35% | 700,00 грн.
Июль | 70 | 55 | 15 | 53% | 1 225,00 грн.
Август | 50 | 35 | 15 | 23% | 1 450,00 грн.
Сентябрь | 90 | 40 | 50 | -40% | 1 050,00 грн.
Октябрь | 90 | 65 | 25 | 48% | 1 525,00 грн.
Ноябрь | 60 | 35 | 25 | 3% | 1 550,00 грн.
Декабрь | 100 | 70 | 30 | 45% | 2 000,00 грн.
Итого | 1000 | 600 | 400 | 100% | 2 000,00 грн.

Как мы видим, сначала (в первые 2 месяца беттинга) все шло очень хорошо, но через полгода получилось так, что игрок получил текущий убыток.

Я не зря сказал ранее, что даже такой риск на одну ставку, как 2%, довольно велик. Дело в том, что “запас прочности” у любого менеджмента вычисляется на основании максимальной точки падения.

Имеется в виду следующее. При прочих равных условиях, игрок мог начать играть в марте. Тогда сценарий его ставок был бы совсем другим: уже к началу июля он бы обанкротился. То есть за эти критические 4 месяца игрок потерял больше, чем 15%+33%+13%+35%=96%, то есть фактически “слил” весь свой банк. Я не случайно указал, что он потерял больше, чем свой банк, так как весьма вероятно, что в процессе падения текущий результат мог быть еще хуже.

Если бы не предыдущий запас и полученная прибыль за январь-февраль, то карьера этого игрока была бы завершена, несмотря на то, что по сути он играет с преимуществом против линии. Теперь вы немного лучше можете понять, почему существует аксиома, что больше игроков проигрывает из-за плохого менеджмента денег, чем из-за того, что они не могут находить перевес в линии.

Отсюда может быть сделан небольшой вывод: для данного игрока и данного менеджмента риск, равный 2% от начального капитала на каждой ставке является очень рискованным и агрессивным и рекомендуется уменьшить размер каждой ставки и сделать его равным 1-1.5%.

Вы можете возразить, что такой сценарий, как проигрыш четырех месяцев подряд маловероятен с учетом исходных данных. Ну что ж, давайте, посмотрим на это через призму закона больших чисел. В течение каждого проигрышного месяца было сделано 130, 60, 50 и 70 ставок. Что касается каждого отдельного месяца, то выборка крайне мала, поэтому при таком количестве ставок может быть все что угодно.

Поэтому, лучше попробовать взять большую выборку и проанализировать результаты за 4 проигрышных месяца.

 | Ставок | Выигр. | Проигр. | Результат | Текущий Банк | Убыток с оборота
Март | 130 | 70 | 60 | -15% | $ 850,00 | -5,77%
Апрель | 60 | 25 | 35 | -33% | $ 525,00 | -27,08%
Май | 50 | 25 | 25 | -13% | $ 400,00 | -12,50%
Июнь | 70 | 30 | 40 | -35% | $ 50,00 | -25,00%
Итого | 310 | 150 | 160 | -95% | $ 50,00 | -15,32%

Как мы можем наблюдать, мы получили более, чем минус 15% с оборота. При этом текущий результат прибыли с оборота отличается от ожидаемого на 20%!

Я не стану приводить различные формулы вычисления погрешности, так как это выходит за рамки цикла статей “для начинающих” и все получится громоздко, но я вас уверяю: в течение одного- трех лет ставок с такими же заданными параметрами, это скорее произойдет, чем не произойдет.

Еще один вывод, который можно сделать сразу: 300 ставок недостаточно для того, чтобы сказать, имеет ли игрок перевес над линией или не имеет. На Западе “долгой” игрой считается 500 и более ставок, но этого тоже может не хватить: для точного вердикта желательно иметь 1-2 тысячи ставок.

Также можно отметить следующее. Учитывая, что маржа контор при активном поиске линии составит 5-6%, то после 300-500 ставок с перевесом вероятно получение текущего результата хуже, чем даже при ставках наобум.

Теперь несколько слов о психологии. Как бы вы себя чувствовали после полугода потерь? Считали ли бы вы, что у вас имеется перевес или нет, если после средней выборки получен минус?

Вот почему нужно учиться правильно играть, ставя небольшие суммы или даже условно – фиксируя результаты на бумажке. Если вы серьезно настроены постоянно выигрывать в конторах, то год-два подобного обучения дадут вам предпосылки к тому, чтобы стать профессионалом и более-менее достоверно вычислить свои слабые и сильные стороны как игрока.

Также мы можем лучше понять следующий тезис: имея определенное математическое ожидание выигрыша, наш банк будет колебаться в определенном интервале и только на интервале равном 5-10% времени он движется к новым высотам (радикально). В нашем примере мы можем сказать, что в основном капитал игрока “гулял” в интервале 1000+-400 долларов, и только в декабре мы поднялись до новых вершин. Можно сказать так: в ставках на спорт месяц год кормит и все это связано с законом больших чисел и стандартным отклонением.

Что касается оптимизации риска на одну ставку, то неразумно, например, удвоить или утроить свой капитал за определенный срок, но при этом оставить риск на одну ставку на том же уровне – не так ли?

Имеется несколько решений. Одна из популярных идей в США состоит в использовании так называемого плато – менеджмента. Это работает примерно так. У вас есть установленные значения банка и если вы касаетесь нижней точки, то пересчитываете размер ставки в сторону уменьшения; если касаетесь верхней точки, то пересматриваете размер ставок в сторону увеличения. При этом вы можете сами задать многие базовые параметры, ведь многое зависит от различных факторов и индивидуальных предпочтений.

Давайте попробуем установить +-50% плато менеджмент, что означает, что как только ваш банк вырос или уменьшился на 50% от начального, то ваша стандартная ставка изменится и будет составлять заданное постоянное значение.

Ниже приведен один из примеров установки плато с 50%-ым варьированием.

Банк | Ставим по 2% | Пока не упадем до | Пока не вырастем до
$ 1 000,00 | $ 20,00 | $ 500,00 | $ 1 500,00
$ 1 500,00 | $ 30,00 | $ 1 000,00 | $ 2 250,00
$ 2 250,00 | $ 45,00 | $ 1 500,00 | $ 3 375,00
$ 3 375,00 | $ 67,50 | $ 2 250,00 | $ 5 062,50

Если ваш текущий банк равен 1400 долларов, то вы продолжаете ставить по 20 долларов на одну ставку. Если он стал после какого-то выигрышного дня 1550 долларов, то вы переключаетесь на новый риск на 1 ставку и ставите уже по 30 долларов и так далее.

В общем, подобный менеджмент денег вполне логичен и оправдан, так как в основном банк колеблется вверх-вниз каждый день не очень сильно (это зависит от числа ставок и риска на каждую ставку). Но как только он достигает какой-то точки, вы начинаете реагировать изменением размера ставки.

В таблице приведен сценарий развития событий при плато-менеджменте.

 | Ставок | Выигр. | Проигр. | Результат | Текущий Банк
Январь | 90 | 60 | 30 | 30% | $ 1 300,00
Февраль | 140 | 90 | 50 | 35% | $ 1 650,00
Март | 130 | 70 | 60 | -23% | $ 1 425,00
Апрель | 60 | 25 | 35 | -49% | $ 937,50
Май | 50 | 25 | 25 | -13% | $ 812,50
Июнь | 70 | 30 | 40 | -35% | $ 462,50
Июль | 70 | 55 | 15 | 53% | $ 987,50
Август | 50 | 35 | 15 | 23% | $ 1 212,50
Сентябрь | 90 | 40 | 50 | -40% | $ 812,50
Октябрь | 90 | 65 | 25 | 48% | $ 1 287,50
Ноябрь | 60 | 35 | 25 | 3% | $ 1 312,50
Декабрь | 100 | 70 | 30 | 45% | $ 1 762,50
Итого | 1000 | 600 | 400 | 100% | $ 1 762,50

Жирным курсивом с подчеркиванием выделены “точки переключения”. Первый раз мы переключились в марте, когда начали ставить по 30 долларов на ставку. В апреле получился большой лосс (убыток), поэтому в мае мы переключились снова и начали ставить опять по 20 долларов. По идее, в июне мы снова должны были бы переключиться на еще более низкий размер ставки, но просто в таблице “переключений” не указано правил переключения при текущем банке менее 500 долларов (500 долларов составляет 50% от 1000 долларов – предыдущей “точки переключения”). Это не суть важно.

Погрешности имеются также в том, что мы переключаемся в конце месяца, но в реальности нужно переключаться тогда, когда банк достигнет критической отметки. Для упрощения будем считать, что при текущем банке меньшем, чем 1000 долларов, мы всегда рискуем 20 долларами на ставку.

Если бы мы могли продолжить таблицу, то следующее переключение состоялось бы в январе, так как в декабре мы получили текущий банк больший, чем 1500 долларов, то есть мы бы начали рисковать 30-ю долларами на ставку.

Общий результат прибыли получился немного меньшим.

Если касаться долгой перспективы, то можно сказать, что если у вас имеется перевес, то использование плато менеджмента увеличит вашу прибыль и уменьшит риски, хотя в данном конкретном случае мы получили необъективную картину этого.

В данном примере мы взяли плато-менеджмент +-50%, но вы можете устанавливать +-30%, +-40% и так далее. Общие рекомендации таковы: чем больше банк, тем меньшим должен быть риск на 1 ставку в процентах от банка. Также меньшим должно быть “число варьирования”. Это связано как с психологией, так и со здравым смыслом. Если вы имеете банк, как у американского гандикаппера, который равен 50000 долларов, то “упав” всего на 20% вы потеряете 10000 долларов. Это не то же самое, когда у вас банк 1000 долларов и вы потеряете 200 долларов.

В общем, вы сами должны определить, что для вас много, что для вас мало и сами должны вывести свои риски и свои базовые установки менеджмента.

Плато-менеджмент – это полудинамический или переходной менеджмент между статическим и динамическим менеджментом. Динамический менеджмент подразумевает изменение банка каждую сессию. Сессией у большинства игроков является каждый день, то есть каждый день подводится итог и изменяется риск на 1 ставку в абсолютных числах на следующий день. Хотя, если игрок ставит, например, 2 раза в день (утром на теннис и вечером на бейсбол), то ему нужно будет пересчитывать размер ставки в долларах 2 раза в день и после того, как закончатся теннисные события, рассчитывать ставки на бейсбол.

Для примера, давайте установим динамический менеджмент, но сессией сделаем 1 месяц, так как мы не можем разложить все по дням. То есть по итогам каждого месяца мы меняем размер каждой флет-ставки на следующий месяц, но он всегда будет равен 2% от текущего банка.

 | Ставок | Выигр. | Проигр. | Результат | Текущий Банк
Январь | 90 | 60 | 30 | 30% | $ 1 300,00
Февраль | 140 | 90 | 50 | 46% | $ 1 755,00
Март | 130 | 70 | 60 | -26% | $ 1 491,75
Апрель | 60 | 25 | 35 | -48% | $ 1 006,93
Май | 50 | 25 | 25 | -13% | $ 881,06
Июнь | 70 | 30 | 40 | -31% | $ 572,69
Июль | 70 | 55 | 15 | 30% | $ 873,36
Август | 50 | 35 | 15 | 20% | $ 1 069,86
Сентябрь | 90 | 40 | 50 | -43% | $ 641,92
Октябрь | 90 | 65 | 25 | 30% | $ 946,83
Ноябрь | 60 | 35 | 25 | 2% | $ 970,50
Декабрь | 100 | 70 | 30 | 44% | $ 1 407,22
Итого | 1000 | 600 | 400 | 100% | $ 1 407,22

Сейчас мы получили результат прибыли меньше, чем мы получили при использовании статического банка. Это более связано с тем, что на протяжении года мы сделали меньший оборот, так как долго будучи в минусе, наш средний риск на одну ставку по отношению к начальному банку был уменьшен. Опять же – картина не очень объективна, так как мала выборка. Я рекомендую в виде домашнего задания поэкспериментировать и посмотреть на результаты использования каждого менеджмента после 3-х лет, оставив показатели каждого месяца неизменными.

В общем, динамический менеджмент денег всегда с одной стороны уменьшает наши риски, а с другой стороны он увеличит прибыль при долгой игре. Просто он не совсем приспособлен к реальной жизни. Фактически при динамическом менеджменте вы работаете каждый день с новым банком.

Подводя небольшой итог можно сказать, что плато-менеджмент, созданный непосредственно под ваш стиль игры очень оптимален и удобен как для долгой игры, так и для короткой.
Главная --> Содержание --> Глава 11. Менеджмента денег – основные понятия и законы (продолжение). “ Плато менеджмент ”


Глава 12

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 12.
<< Назад • Впёрёд >>

Менеджмент денег – основные понятия и законы (продолжение). Менеджмент “фиксированная прибыль” и “процент от банка”

Одной из условных вариаций финансовой стратегии флет, когда вы ставите одинаковые суммы денег на каждую ставку, является стратегия “фиксированная прибыль. При фиксированной прибыли вы ставите определенную сумму денег на каждое событие с таким расчетом, чтобы получить одинаковую потенциальную прибыль с каждой ставки.

Понятно, что при этом размер вашей ставки будет варьироваться, ведь коэффициенты будут разными. Если ваш средний коэффициент равен 1.8-1.9 (что скорее всего означает, что вы предпочитаете ставки с форами), то основные параметры отдачи от ставок, а именно процент прибыли с оборота, риск на 1 ставку и так далее останутся примерно такими же как и при традиционных ставках по флету.

Если же ваши ставки таковы, что происходит сильное варьирование коэффициентов, то не обязательно тупо следовать стратегии фиксированной прибыли, а можно установить для себя определенные правила и немного варьировать размер ожидаемой прибыли в зависимости от коэффициента.

Если вы решили, что на большинстве ставок стремитесь получить 2% прибыли по отношению к текущему банку, что равняется 20 долларам при 1000-долларовом банке, и при этом бывают ситуации, когда вы ставите на низкие и высокие коэффициенты, то следует установить для себя примерно такие правила.

Коэффициент | Хотим получить… | Это составляет X к начальному банку, где X = | Пример коэффициента | Значит ставим …
1,01-1,40 | 10 долларов | 1% | 1,30 | 33.33 доллара
1,40-2,50 | 20 долларов | 2% | 1,85 | 23,53 доллара
2,50-5,00 | 15 долларов | 1.5% | 2,90 | 7,89 доллара
5,00 и выше | 10 долларов | 1% | 7,00 | 1,67 доллара

То есть сумма отдельной ставки определяется по формуле:

размер потенциальной чистой прибыли ------------------------------ љљљљљљ коэффициент – 1

Вы можете также внести определенную корректировку в зависимости от своей уверенности в каждой ставке, и условно разбив ставки, скажем, на 2 категории – “супер” и “обычная”, ставить чуть больше на “супер” ставки и стандартную сумму на “обычную” ставку. љ Для этого нужно сделать похожую таблицу для себя и определиться как вы будете действовать в той или иной ситуации.

Конкретизируя этот тип менеджмента денег, можно привести љ практический пример удобства данной стратегии для американских игроков. љ Их коэффициенты, линии и общий характер мышления довольно удобен для того, чтобы использовать стратегию љ фиксированной прибыли.

Скажем, у вас имеется 9 ставок с американскими коэффициентами –140, -130, -120, -110, -100 (+100), +110, +120, +130, +140.

Я подробно останавливался на американской системе коэффициентов в предыдущих статьях, но в сводной таблице представлю для удобства и перевод в европейскую систему коэффициентов.

Этот пример получился немного отвлеченным от нашей действительности, но все равно полезно знать больше, чем достаточно и это может вам когда-нибудь пригодится. Во многих западных конторах при ставках через Интернет, вы должны вводить сумму, которой вы рискуете, чтобы получить некоторое число прибыли.

Что ж, традиции есть традиции и американцам удобнее логика “я рискую нную сумму, чтобы выиграть 100 долларов”, и под это подстроена вся их система коэффициентов. Поэтому, вводя на сайте число – сумму ставки, љ например, 50 долларов с коэффициентом +150, это означает, что вы хотите выиграть эти 50 долларов, а не рискуете 50-ю долларами, чтобы выиграть другую сумму денег. То есть фактически вы поставите не 50 долларов, что для нас логично и привычно, а 50/150=33,33 доллара. Переведите коэффициент +150 в привычный нам европейский формат (это будет 2.5) и вы поймете, что я имею в виду. Я тоже сначала не понимал, зачем это нужно и было очень непривычно вводить на сайте ту сумму, которую я хочу выиграть, а не ту, которой я рискую.

Для стратегии “фиксированная прибыль” также можно применять плато менеджмент, как и в случае с обычным флетом. Обе эти стратегии можно комбинировать разными способами, и сложно сказать какая из них лучше: все зависит от конкретной манеры игры игрока и конкретной ситуации. Лучше всего – это иметь перевес в линии и не рисковать большими суммами денег даже на самые “верные” ставки – это я знаю точно, а остальное – детали, как говорил А. Эйнштейн.

Теперь давайте перейдем к рассмотрению следующей финансовой стратегии. Эта стратегия исключает возможность полного банкротства. Речь идет о финансовом менеджменте “процент от банка”. Мы уже рассматривали различные возможности динамического банка, сейчас же мы подойдем к нему с другой стороны.

Суть банка в процентах состоит в том, что вы определяете сумму, которую можете выделить на ставки, и ставите каждый раз определенный процент от того, что от этой суммы осталось. То есть вы постоянно работаете с текущим банком, а также ограничиваете сумму риска за одну сессию. Например, выделив для ставок $100, вы решаете ставить 30% за одну сессию, так или иначе распределив эти деньги между несколькими ставками. Если вы проиграете 30%, у вас останется $70, и следующая ставка будет уже в размере 30% от этой суммы, т.е. $21, и так далее. Преимущество данного метода состоит в том, что вы никогда не проиграете все деньги. При выигрыше же ситуация такая же, но с точностью до наоборот. Если после данной сессии, рискнув 30% от начального банка, вы выиграли все ставки, то у вас станет 130$. Теперь вы выделяете новый 30%-ый суббанк для новой порции ставок. Если вы снова выиграли 30%, то ваш банк станет равным 130$+130$*30%=169$ и так далее.

Конечно, скорее всего вы не выиграете и не проиграете все ставки в 30%-ой “порции”, и все не будет так гладко, но это не суть важно, главное, что вы всегда рискуете одинаковой суммой в процентах к текущему банку. Эта стратегия является игровой и предназначена для тех игроков, кто рассматривает букмекерскую контору в контексте казино или лотереи. Я не слышал, чтобы профессионалы ее использовали на практике.

Можно по разному комбинировать этот 30%-ый суббанк и, скажем, выделить в нем еще один мини банк на экспрессы, на так называемые “верняки”, на ставки с высокими коэффициентами и так далее. В общем, настраивайте ее на свой вкус.

Более “продвинутой” вариацией на тему суммы ставок в процентах от текущего банка является так называемая финансовая стратегия критерий Келли. Критерий был разработан в 1956 году Джоном Л. Келли и первоначально не предназначался для игорного бизнеса.

Использование критерия Келли также не приведет вас к полному банкротству, так как вы всегда будете определять размеры текущих ставок в процентах от текущего банка. Таким образом, риск полного банкротства исключен по определению.

Но есть одно но: для того, чтобы эффективно его использовать, необходимо правильно оценивали вероятности событий, выраженные в процентах. љ Если вы умеете это делать, тогда следующая формула дает оптимальный размер ставки:

(коэффициент х ваш прогноз в процентах) - 1 ------------------------------- коэффициент - 1

Таким образом, если ваш банк составляет 1000 долларов, вы видите коэффициент в линии равный 4.0, считая при этом, что вероятность этого события равна 30%, то размер вашей ставки рассчитывается по формуле: (4.00 х 0.3 - 1) / (4.00 - 1) = 0.0667 или 6,67%. То есть љ вы должны поставить на это событие $66.7 доллара.

Среди главных преимуществ этой стратегии можно выделить то, что вы теряете меньше денег после проигрышной серии и зарабатываете больше, после выигрышной. При этом, если ваша средняя ставка составляет 10% от вашего текущего банка, то, проиграв 6 раз подряд, вы все еще будете иметь 48% от начального банка. При этом, если вы сможете определять вероятности исходов на 10% лучше букмекера, то вероятность того, что вы проиграете ставки с коэффициентом 2.0 десять раз подряд, равна всего лишь 0.033%!

Но как бы то ни было, все упирается в вашу способность точно определять вероятности конкретных исходов. Это не так просто, как кажется. Понимаете, когда у вас имеется линия фор с коэффициентами 1.9-1.9 и вы готовы отдать зуб на отсечение, что первый коэффициент сыграет с вероятностью 56-65%, то есть на глаз видите или интуиция подсказывает, что тут есть ваш перевес, то этого мало для того чтобы эффективно использовать критерий Келли. Сможете ли вы сказать – у меня перевес ровно 58%, чтобы рассчитать точный и оптимальный размер ставки? Может быть когда-нибудь и сможете, но для этого нужно очень долго набираться опыта и уметь работать со статистикой и так далее.

Обычный игрок ищет перевес интуитивно, поэтому Келли может вас быстро разорить. Основная ошибка кроется в том, что вы скорее всего будете переоценивать вероятности конкретных событий и, скажем, увидев предложение в линии на выигрыш команды “Спартак” 1.90, вы можете сказать себе, что у вас 60% шансов выиграть. То есть вам нужно будет поставить (1,9*60%-1)/(1.9-1)=0.1555 или 15,55% от вашего текущего банка. Но на самом деле вероятность выигрыша Спартака составит 52%, что означает, что вообще следует воздержаться от ставки, так как у вас нет математического перевеса. Одна ставка и даже десятки ставок ничего не определяют, но представьте, что будет с вашими деньгами после сотен ставок без перевеса!

Для минимизации подобных рисков вы можете использовать понижающий коэффициент, например, делить полученный результат на 2, 3 или 4, что понизит средний риск на ставку. Общее правило таково: чем у вас больше банк, тем лучше устанавливать понижение риска. И чем меньше вы уверены в своих силах, то тем сильнее вы должны понижать риск.

Еще один способ неплохо использовать критерий Келли заключается в том, чтобы рассчитывать, например, сколько ставить на первую игру по сравнению со љ второй. Вы можете с помощью критерия определить сколько вам нужно ставить и, например, получив результат, что на первую игру нужно ставить 10% от банка, а на вторую 5%, вы водите пропорцию 2 к одному и используете ее. То есть если вы решили поставить 100 долларов на 2 ставки, тогда вам нужно поставить 67 долларов на первую игру и 33 доллара – на вторую.

Келли справедливо критикуют. Это стратегия никак не для новичков. Очень непросто точно определить вероятность исхода в процентах, љ а на этом она и основана.

Главная --> Содержание --> Глава 12.


Глава 13

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 13.
<< Назад • Впёрёд >>

Менеджмент денег – основные понятия и законы (продолжение). Можно ли варьировать размеры ставок?

В предыдущей главе мы остановились на рассмотрении различных прогрессивных ставок и критерия Келли. Так почему же Дж. Р. Миллер (J.R. Miller) считал прогрессивные ставки суицидными и так ли это на самом деле?

В своей книге “Как профессиональные игроки обыгрывают линию фор в профессиональном футболе” (“How professional gamblers beat the pro football pointspread”) приводятся аргументы в пользу того, почему не стоит варьировать размеры ставок.

Миллер уверен, что “самая большая ошибка, которую может сделать неудачник в ставках на спорт – это постоянное варьирование размеров своих ставок”. Он считает, что “постоянное изменение размеров ставок будет гарантированно стоить вам денег”.

Одной из основ варьирования ставок является так называемый процентный беттинг, когда вы ставите одну и ту же сумму денег в процентах по отношению к текущему банку на каждую ставку.

В книге приводится сценарий того, что может случиться после того, как активно использовать процентный беттинг и рисковать на каждой ставке 5.5% от текущего банка, чтобы выиграть 5%. То есть рассматривается упрощенный сценарий, когда игрок делает стандартные ставки на линию фор, когда нужно рисковать 11 единицами, чтобы выиграть 10 единиц.

Начальный Банк: | Размер ставки (=5.5%): | …Чтобы выиграть… | Выигрыш или проигрыш: | Текущий банк:
$10000 | $550 | $500 | Выигрыш | $10500.00
$10500 | $577.50 | $524.95 | Проигрыш | $9922.50
$9925.50 | $545.74 | $496.12 | Выигрыш | $10418.62
$10418.62 | $573.02 | $520.93 | Проигрыш | $9845.60
$9845.60 | $541.53 | $492.30 | Выигрыш | $10337.88
$10337.88 | $568.58 | $516.89 | Проигрыш | $9769.29
$9769.29 | $537.31 | $488.47 | Выигрыш | $10257.76
$10257.76 | $564.19 | $512.90 | Проигрыш | $9693.59
$9693.59 | $533.15 | $484.68 | Выигрыш | $10178.26
$10178.26 | $559.81 | $508.91 | Проигрыш | $9618.46
$9618.46 | $529.02 | $480.92 | Выигрыш | $10099.38
$10099.38 | $555.47 | $504.97 | Проигрыш | $9543.92
$9543.92 | $524.92 | $477.20 | Выигрыш | $10021.11
$10021.11 | $551.16 | $501.05 | Проигрыш | $9469.95
$9469.95 | $520.85 | $473.50 | Выигрыш | $9943.45
$9943.45 | $546.89 | $497.17 | Проигрыш | $9396.56
$9396.56 | $516.81 | $469.83 | Выигрыш | $9866.39
$9866.39 | $542.65 | $493.32 | Проигрыш | $9332.74
$9323.74 | $512.81 | $466.19 | Выигрыш | $9789.92
$9789.92 | $538.45 | $489.50 | Проигрыш | $9251.48
$9251.48 | $508.83 | $462.57 | Выигрыш | $9714.05

Для доказательства своей правоты он взял такую последовательность, когда за выигрышный ставкой идет проигрышная. Как видно, мы 11 раз выиграли и 10 раз проиграли. Если бы мы использовали обычный флет беттинг, то мы бы вышли на ноль.

Но после тех же 21-и ставок с применением постоянного пересчета размера ставки по отношению к текущему банку, мы получили убыток, равный примерно 3% от начального банка.

После всего этого Миллер делает вывод, что точка безубыточности, равная 52,4% сместилась вверх до почти 54%.

В ставках на спорт не может быть такого, что одна ставка будет выигрывать, одна будет проигрывать в жесткой последовательности и так далее, поэтому давайте введем другие последовательности выигрыша и проигрыша для получения более объективной картины.

Сейчас мы просто посмотрим на результат последовательности – выигрыш-проигрыш, но начнем с проигрыша:

Начальный банк: | Размер ставки (=5.5%): | ...Чтобы выиграть... | Выигрыш или проигрыш | Текущий банк:
$ 10 000,00 | $ 550,00 | $ 500,00 | Проигрыш | $ 9 450,00
$ 9 450,00 | $ 519,75 | $ 472,50 | Выигрыш | $ 9 922,50
$ 9 922,50 | $ 545,74 | $ 496,13 | Проигрыш | $ 9 376,76
$ 9 376,76 | $ 515,72 | $ 468,84 | Выигрыш | $ 9 845,60
$ 9 845,60 | $ 541,51 | $ 492,28 | Проигрыш | $ 9 304,09
$ 9 304,09 | $ 511,73 | $ 465,20 | Выигрыш | $ 9 769,30
$ 9 769,30 | $ 537,31 | $ 488,46 | Проигрыш | $ 9 231,99
$ 9 231,99 | $ 507,76 | $ 461,60 | Выигрыш | $ 9 693,59
$ 9 693,59 | $ 533,15 | $ 484,68 | Проигрыш | $ 9 160,44
$ 9 160,44 | $ 503,82 | $ 458,02 | Выигрыш | $ 9 618,46
$ 9 618,46 | $ 529,02 | $ 480,92 | Проигрыш | $ 9 089,44
$ 9 089,44 | $ 499,92 | $ 454,47 | Выигрыш | $ 9 543,92
$ 9 543,92 | $ 524,92 | $ 477,20 | Проигрыш | $ 9 019,00
$ 9 019,00 | $ 496,05 | $ 450,95 | Выигрыш | $ 9 469,95
$ 9 469,95 | $ 520,85 | $ 473,50 | Проигрыш | $ 8 949,10
$ 8 949,10 | $ 492,20 | $ 447,46 | Выигрыш | $ 9 396,56
$ 9 396,56 | $ 516,81 | $ 469,83 | Проигрыш | $ 8 879,75
$ 8 879,75 | $ 488,39 | $ 443,99 | Выигрыш | $ 9 323,74
$ 9 323,74 | $ 512,81 | $ 466,19 | Проигрыш | $ 8 810,93
$ 8 810,93 | $ 484,60 | $ 440,55 | Выигрыш | $ 9 251,48
$ 9 251,48 | $ 508,83 | $ 462,57 | Выигрыш | $ 9 714,05

Как мы видим – и при такой последовательности мы тоже проиграли, причем такую же сумму.

Теперь давайте посмотрим, что случится, если мы возьмем последовательность 5 проигрышей - 5 выигрышей –5 проигрышей – 6 выигрышей.

Начальный банк: | Размер ставки (=5.5%): | ...Чтобы выиграть... | Выигрыш или проигрыш | Текущий банк:
$ 10 000,00 | $ 550,00 | $ 500,00 | Проигрыш | $ 9 450,00
$ 9 450,00 | $ 519,75 | $ 472,50 | Проигрыш | $ 8 930,25
$ 8 930,25 | $ 491,16 | $ 446,51 | Проигрыш | $ 8 439,09
$ 8 439,09 | $ 464,15 | $ 421,95 | Проигрыш | $ 7 974,94
$ 7 974,94 | $ 438,62 | $ 398,75 | Проигрыш | $ 7 536,31
$ 7 536,31 | $ 414,50 | $ 376,82 | Выигрыш | $ 7 913,13
$ 7 913,13 | $ 435,22 | $ 395,66 | Выигрыш | $ 8 308,79
$ 8 308,79 | $ 456,98 | $ 415,44 | Выигрыш | $ 8 724,23
$ 8 724,23 | $ 479,83 | $ 436,21 | Выигрыш | $ 9 160,44
$ 9 160,44 | $ 503,82 | $ 458,02 | Выигрыш | $ 9 618,46
$ 9 618,46 | $ 529,02 | $ 480,92 | Проигрыш | $ 9 089,44
$ 9 089,44 | $ 499,92 | $ 454,47 | Проигрыш | $ 8 589,53
$ 8 589,53 | $ 472,42 | $ 429,48 | Проигрыш | $ 8 117,10
$ 8 117,10 | $ 446,44 | $ 405,86 | Проигрыш | $ 7 670,66
$ 7 670,66 | $ 421,89 | $ 383,53 | Проигрыш | $ 7 248,77
$ 7 248,77 | $ 398,68 | $ 362,44 | Выигрыш | $ 7 611,21
$ 7 611,21 | $ 418,62 | $ 380,56 | Выигрыш | $ 7 991,77
$ 7 991,77 | $ 439,55 | $ 399,59 | Выигрыш | $ 8 391,36
$ 8 391,36 | $ 461,52 | $ 419,57 | Выигрыш | $ 8 810,93
$ 8 810,93 | $ 484,60 | $ 440,55 | Выигрыш | $ 9 251,48
$ 9 251,48 | $ 508,83 | $ 462,57 | Выигрыш | $ 9 714,05

Даже при таком чередовании мы тоже получили убыток. Картина такая же самая – точка безубыточности сместилась до примерно 54% и мы проиграли приблизительно 3% от начального банка, причем, если бы мы ставили просто по флету, то мы бы остались при своих.

Ну и наконец, рассмотрим сумбурную последовательность выигрышей и проигрышей, когда у нас из 21-ой ставки имеется 10 проигрышей и 11 выигрышей.

Начальный банк: | Размер ставки (=5.5%): | ...Чтобы выиграть... | Выигрыш или проигрыш | Текущий банк:
$ 10 000,00 | $ 550,00 | $ 500,00 | Проигрыш | $ 9 450,00
$ 9 450,00 | $ 519,75 | $ 472,50 | Проигрыш | $ 8 930,25
$ 8 930,25 | $ 491,16 | $ 446,51 | Проигрыш | $ 8 439,09
$ 8 439,09 | $ 464,15 | $ 421,95 | Выигрыш | $ 8 861,04
$ 8 861,04 | $ 487,36 | $ 443,05 | Выигрыш | $ 9 304,09
$ 9 304,09 | $ 511,73 | $ 465,20 | Проигрыш | $ 8 792,37
$ 8 792,37 | $ 483,58 | $ 439,62 | Проигрыш | $ 8 308,79
$ 8 308,79 | $ 456,98 | $ 415,44 | Выигрыш | $ 8 724,23
$ 8 724,23 | $ 479,83 | $ 436,21 | Выигрыш | $ 9 160,44
$ 9 160,44 | $ 503,82 | $ 458,02 | Выигрыш | $ 9 618,46
$ 9 618,46 | $ 529,02 | $ 480,92 | Проигрыш | $ 9 089,44
$ 9 089,44 | $ 499,92 | $ 454,47 | Проигрыш | $ 8 589,53
$ 8 589,53 | $ 472,42 | $ 429,48 | Выигрыш | $ 9 019,00
$ 9 019,00 | $ 496,05 | $ 450,95 | Выигрыш | $ 9 469,95
$ 9 469,95 | $ 520,85 | $ 473,50 | Выигрыш | $ 9 943,45
$ 9 943,45 | $ 546,89 | $ 497,17 | Проигрыш | $ 9 396,56
$ 9 396,56 | $ 516,81 | $ 469,83 | Проигрыш | $ 8 879,75
$ 8 879,75 | $ 488,39 | $ 443,99 | Выигрыш | $ 9 323,74
$ 9 323,74 | $ 512,81 | $ 466,19 | Проигрыш | $ 8 810,93
$ 8 810,93 | $ 484,60 | $ 440,55 | Выигрыш | $ 9 251,48
$ 9 251,48 | $ 508,83 | $ 462,57 | Выигрыш | $ 9 714,05
$ 9 714,05 | $ 534,27 | $ 485,70 | Выигрыш | $ 10 199,75
$ 10 199,75 | $ 560,99 | $ 509,99 | Выигрыш | $ 10 709,74
$ 10 709,74 | $ 589,04 | $ 535,49 | Выигрыш | $ 11 245,23
$ 11 245,23 | $ 618,49 | $ 562,26 | Выигрыш | $ 11 807,49
$ 11 807,49 | $ 649,41 | $ 590,37 | Выигрыш | $ 12 397,86
$ 12 397,86 | $ 681,88 | $ 619,89 | Выигрыш | $ 13 017,76

Обычным жирным выделен итог после 21-й ставки. Как и ожидалось, получился такой же проигрыш по отношению к обычному флету.

Хочется отметить, что риск на 1 ставку, равный 5.5% приводится только для исследовательских целей и не рекомендован.

Получается, что как ни крути, при использовании процентного буттинга – результат будет таким же: уменьшение банка. Неужели процентный беттинг является ошибочным?

Давайте посмотрим на это с другой стороны. Дж.Р. Миллер, декларирует, что он получает примерно 57.5% выигрышей. Именно с этой целью я добавил еще 4 дополнительных выигрыша и результат выделен жирным курсивом. Получается, что так бы мы сделали 24 ставки: 10 проиграли и 14 выиграли, поэтому наш выигрышный процент составил бы 14/24=58.3%( примерно как и у Миллера).

Ставя по обычному флету, мы бы выиграли 14*$500=$7500 и проиграли бы $550*10=$5500 и наш банк стал бы равным $12000. При использовании процентного беттинга, мы получили $11245.

Давайте продолжим исследование и сделаем так, что у нас будет 10 проигрышных ставок и 17 выигрышных, то есть выигрышный процент составит 17/(17+10)=63%. Это есть вообще предел мечтаний и такой уровень является чемпионским и самым максимально возможным в ставках (при коэффициенте 1.91, разумеется).

При ставках по обычному флету мы получим 10 проигрышей и потеряем 10*$550=$5500 и 17 выигрышей и заработаем 17*$500=$8500, то есть чистая прибыль составит $3000. Только на этом уровне процентный беттинг превосходит флет, да и то незначительно.

Таким образом, действительно, на флет менеджмент превосходит процентный беттинг.

Но имеется очень много моментов. Во-первых игроки – это люди. У них есть текущие расходы и они не ждут целый год результатов своего труда, а регулярно снимают деньги, поэтому без элементов динамики им не обойтись. Просто нереально или очень сложно следовать чистому плато менеджменту.

Во-вторых, нельзя забывать о снижении рисков при использовании обычного флета. Вы никогда не проиграете весь свой банк, используя процентный беттинг, но и при флете с плато вы тоже не проиграете весь свой банк, поэтому это оптимальный менеджмент, тем более для начинающих.

В третьих, данный эксперимент не включает в себя следующее: игрок делает много ставок, а не одну каждый день.

В четвертых, варьирование размера ставок таки дает свои плюсы, если у вас имеется сильное распределение в коэффициентах – и наряду с интервалом ставок с коэффициентами 1.3-2.5 встречается много ставок с большими коэффициентами.

Дело в том, что, например, ставя всегда на коэффициент равный 1.91 или близко к этому, у вас очень редко, но случится рано или поздно, что вы проиграете много ставок подряд и получите серию 0-13 (выигрыш- проигрыш) или еще хуже, скажем, 30-60 (В-П), что приведет к большим потерям. И это на коэффициенте 1.91, который можно назвать “орел-решка”.

Если бы ваш средний коэффициент был 5.00, то весьма часто вы бы проигрывали 20-30 ставок подряд и достаточно редко, но тем не менее могли бы получить рекорд скажем 15-85 (В-П), что привело бы вас к потере всего банка при риске 2% на каждой ставке.
Главная --> Содержание --> Глава 13.


Глава 14

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 14.
<< Назад • Впёрёд >>

Финансовые стратегии: “Мартингейл”, “Оскар Грайнд”, “ D ' Alambert ”, “ Ряд чисел ”, “Датская система”

В предыдущих главах мы рассмотрели финансовые стратегии менеджмента денег для тех людей , которые ориентированы на получение долговременной прибыли и ставят с математическим перевесом. То есть перечисленные стратегии больше подходили профессиональным игрокам или тем, кто хотят ими стать. Вы увидели, как важен правильный менеджмент денег и почему, даже имея математический перевес можно разориться.

Однако, букмкерские конторы - это также способ просто приятно провести время, просматривая матчи с участием любимых команд по телевизору, попивая пиво с друзьями, источник адреналина, возможность испытать азарт и “задействоваться” в спортивные события и так далее.

Для подобных целей имеются финансовые стратегии другого типа и они основаны прежде всего на увеличении размеров последующих ставок в зависимости от того, как сыграли предыдущие. Они вносят системность в игру и для неподготовленного игрока могут звучать заманчиво.

Когда я только начинал заниматься ставками на спорт , на одном из вебсайтов я увидел очень откровенную и правдоподобную историю о беспроигрышной стратегии. По словам авторов вебсайта, они очень успешно и постоянно “снимали бабки” в местной букмекерской конторе и делали это так хорошо, что даже “кассиры удивленно потирали лоб”, постоянно выплачивая деньги этим игрокам.

Суть изложенного материала сводилась к тому , что игроки искали коэффициенты в районе 2.0 и в случае проигрыша просто удваивали ставку. И делали удвоение до тех пор, пока не получали итоговый выигрыш. Эти люди уверяли , что благодаря этой волшебной тактике они стабильно и постоянно зарабатывали “ведь маловероятно, что вы проиграете 10 раз подряд”.

Эти “Кулибины” самостоятельно вывели стратегию, которая известна уже сотни лет и называется Мартингейлом. Казино имеют более богатую историю, чем букмекерские конторы, поэтому Мартингейл активно применялся игроками казино в особенности при игре в рулетку.

Грубо говоря, при игре в рулетку, игрок ставил 1 единицу на “черное” или на “красное” и в случае проигрыша удваивал размер последующей ставки и так до тех пор, пока не получал итоговый плюс (…или не разорялся или не доходил до максимально допустимой ставки).

Знаете, при короткой игре эта стратегия скорее сработает, чем нет. Ставя наобум, весьма маловероятно, что вы сразу попадете на такую серию, когда проиграете 5-7 раз подряд. Может быть именно из-за этого возникает миф о том, что новичкам везет. Проблема состоит в том, что выиграв один раз, вы скорее всего не остановитесь, и войдя в “раж”, начнете ставить дальше и все большие и большие суммы, пока не разоритесь.

Еще одним из больших недостатков этой финансовой стратегии является то , что начав рисковать, например, 1 единицей, уже после 5-ти проигрышей вы будете вынуждены рисковать 32-мя единицами, чтобы выиграть всего 1 единицу, ведь ваш текущий убыток будет составлять 1+2+4+8+16=31 единицу.

Нельзя также забыть о психологических моментах : с каждой проигранной ставкой делать следующую, в два раза большую, все труднее и труднее для нервного здоровья.

Даже для “догона” Мартингейл не оптимален из-за большой вариативности коэффициентов и он не такой “мягкий” как нижеперечисленные стратегии.

Можно сказать, что более “умной” и более интересной финансовой стратегией является “Оскар Грайнд”.

В исходном варианте автор данной стратегии предлагает следовать следующей схеме:

Правило 1. Цель –это получить прибыль в 1 единицу в конце каждого цикла, и если для этого достаточно меньшей ставки, чем той, которая должна быть согласно другим правилам, тогда ставка должна быть уменьшена до соттветсвующего размера.

Это правило имеет наивысший приоритет.

Правило 2. Начальная ставка равна 1-ой единице.

Правило 3. Если начальная ставка проиграна, тогда вторая ставка - также равна 1-ой единице.

Правило 4. После проигрыша ставка имеет такой же размер.

Правило 5. После выигрыша , размер следующей ставки увеличивается на 1 единицу.

Проблема в том, что стратегия тоже придумана для игры в казино, поэтому в чистом виде она может применяться только при игре с коэффициентами равными 2.00.

Однако ее можно модифицировать таким образом , чтобы использовать ее при ставках на события с разными коэффициентами. Для этого нужно понять главное: чтобы после каждого цикла вы получали +1 единицу, поэтому необходимо корректировать размер ставки в зависимости от текущего коэффициента по довольно простой формуле.

В общем, при применении этой стратегии, размеры ставок не растут очень быстро и поэтому ее можно использовать для “мягкого” догона или для многопотокового догона, когда вы одновременно догоняете несколько объектов.

Один из успешных московских профессиональных игроков, который специализируется на теннисе, в своей платной рассылке использует финансовую стратегию “Оскар Грайнд” как основную для своих догонов. Фактически этот игрок внимательно изучает турнирную сетку и выделяет тех теннисистов, кто по его мнению никогда не дойдет до четверть или полуфинала, так как весьма вероятно, что этот теннисист или теннисистка встретит на своем пути многих очень сильных соперников. Конечно, этот теннисный гандикаппер не выигрывает автоматически из-за того, что использует “Оскар Грайнд”: он имеет подтвержденный перевес над линией контор в размере 4-5% по флету, но данный случай является примером того, как применение разных финансовых стратегий может улучшить и обогатить вашу игру. Так что просто отвергать что-то на корню неразумно. Можно найти несколько “за”, почему данная финансовая стратегия может подходить для тенниса: посев известен и продвижение теннисистов вверх по сетке может так или иначе прогнозироваться, число теннисных матчей также ограничено, и весь догон занимает как правило одну неделю, поэтому ваши потенциальные потери как игрока на данном теннисном турнире тоже могут быть прогнозируемы.

Еще одной финансовой стратегией является Д' аламбер (D' alembert ). Эта стратегия также известна под названием “ The Pyramid ” , и тоже была разработана для применения в казино. По сравнению со стратегией “ Мартингейл ” она менее популярна, но зато и менее рискована. В базовой версии вы увеличиваете размер ставки на 1 единицу каждый раз когда проигрываете, и уменьшаете на 1 единицу, когда выигрываете. Размер 1 -ой единицы вы определяете сами), главное - не менять его потом. Например, для событий с коэффициентами 2.0 вы получите следующую таблицу :

С тавка | Выигрыш | Б аланс
1 | - | -1
2 | - | -3
3 | 6 | 0
2 | - | -2
3 | 6 | +1

Эту стратегию лучше применять на ставках с коэффициентами 3.0-4.0, а для минимизации риска сбрасывать сумму ставки до начального значения после выигрышей, вместо уменьшения ее на 1 единицу. Например , при коэффициенте равном 4.00 :

С тавка | Выигрыш | Б аланс
1 | - | -1
2 | - | -3
3 | - | -6
4 | 16 | +6
1 | ... | ...

Имеется также противоположная стратегия : К онтра -Д'аламбер (C ontra D' alembert ). Суть такая же, за исключением того, что вы увеличиваете ставку, когда выигрываете, и уменьшаете - когда проигрываете. Например , для коэффициента 2.00 вы получите следующее :

Ставка | Выигрыш | Баланс
1 | 1 | +1
2 | 4 | +3
3 | 6 | +6
4 | - | +2
3 | ... | ...

Как видно, эту стратегию лучше применять на ставках, которые выигрывают чаще (особенно подряд), чем проигрывают.

И терация | Ставка | Выигрыш | Б аланс
1 | 1 | - | -1
2 | 1 | - | -2
3 | 1 | - | -3
4 | 1 | - | -4
5 | 1 | 2 | -3
6 | 2 | - | -5
7 | 2 | 4 | -3
8 | 3 | 6 | 0
9 | 1 | ... | ...

“ Ряд чисел ” (D ie A bstreichmetode ) -это немецкая стратегия, похожая на Мартингейл. Она более умеренная, чем Мартингейл, и не всегда с первого выигрыша покрывает предыдущие проигрыши. С другой стороны, она также и не приведет к столь же быстрому росту размера ставки.

"Ряд чисел" - настраиваемая стратегия. Это означает, что вы можете управлять размерами ставок в зависимости от ваших нужд. Но в то же время, это потребует от вас больше усилий, например, вам потребуется записывать этот самый ряд чисел, добавлять в него числа, когда вы проигрываете, и вычеркивать их, когда выигрываете.

Сначала решите, сколько вы хотите выиграть. Допустим, $1000. Затем определите, сколько у вас это займет. Если вы играете на событиях с коэффициентом 2.00, вероятность вашего выигрыша для каждой ставки будет составлять, допустим, примерно 40% (лучше недооценить, чем переоценить свои возможности). Если мы разделим $1000 на 20 выигрышей по $50, мы сможем вычислить, сколько времени займет выигрывание всей суммы равной $1000. Предсказывая события с точностью 40%, вы проиграете 60% всех ставок, т.е. вы будете проигрывать на 50% чаще, чем выигрывать (6/4). В случае выигрыша, вы должны вычеркнуть из ряда два числа: первое и последнее. В случае проигрыша - добавить одно число в конец ряда. Начальный ряд будет выглядеть так:
50 50 50 50 50 50 50 50 50 50 50 50 50 50 50 50 50 50 50 50

Размер первой ставки равен планируемому выигрышу, деленному на коэффициент без единицы. Если вы проиграете ее, число, равное ее размеру, дописывается в конец ряда. Каждая последующая ставка равна сумме первого и последнего числа ряда, деленному на коэффициент без единицы. Если она выиграет, первое и последнее число удаляется из ряда. если проигрывает - число, равное ее размеру, дописывается в конец ряда.

Хотя в этой стратегии прогрессия не такая большая, как в Мартингейле, это все-таки достаточно опасная стратегия. Если вы попадете в полосу неудач, вы можете потерпеть крах. Все зависит от того, как вы составите свой ряд. Поэтому рекомендуется вначале потестировать эту стратегию, не делая реально ставок.

Ну и наконец , рассмотрим последнюю финансовую стратегию – датскую систему. В датской системе идет одновременное увеличение суммы ставки и коэффициента по арифметической прогрессии.

Одним из вариантов ее использования может быть таким :

1 ставка : 1 единица с коэффициентом 2.0.

В случае проигрыша вы ставите 2 единицы с коэффициентом 2.5.

Если опять проиграте , то ставите 3 единицы с коэффициентом 3.00 и так далее, пока не выиграете (или не разоритесь).

Выигрыш равен количеству ставок умноженному на сумму первоначальной ставки. Т.е. если ставка сыграла на 4-ой итерации и первая ставка была равна 1-му доллару, то тогда чистая прибыль составит 4 доллара.
Главная --> Содержание --> Глава 14.


Глава 15

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 15.
<< Назад • Впёрёд >>

Экспрессы

В данной главе мы рассмотрим такой тип ставок как экспрессы. Несмотря на то, что очень многие игроки активно используют экспрессы, на самом деле мало кто серьезно разобрался в том, какую пользу или вред они могут в себе нести и до сих пор они являются одним из самых непонимаемых типов ставок.

Обычный экспресс формируется как связывание независимых ординарных ставок в одну ставку, где все коэффициенты этих независимых ставок перемножаются между собой, формируя итоговый коэффициент, причем полученный экспресс будет считаться проигранным, если хоть одно независимое событие в нем не выиграет. Другими словами, единственным условием того, что ваш экспресс выиграет является то, что все компоненты, из которых составлен экспресс, выиграют.

При этом, если экспресс состоит из двух событий, тогда он называется двойным, если из трех - тройным и так далее.

Например, вы решили поставить на 3 события с коэффициентами 1.3, 1.2 и 1.8, так как считаете, что эти ставки обязательно сыграют.

Вы можете поставить на них ординарами, например, по одной условной единице и при этом, если все ваши ставки выиграют, вы получите прибыль, равную 0.3+0.2+0.8=1.3 единицы на 3 инвестированные единицы.

Если же вы поставите одну единицу на эти события, при этом поместив их в экспресс, ваш итоговый коэффициент составит 1.3*1.2*1.8=2.81 и вы выиграете 1.81 единицу! То есть при полной уверенности в том, что ваши события "сыграют", очевидно, что тройной экспресс даст большую отдачу при меньшем риске, нежели ординарная ставка. Вы также можете сделать три двойных экспресса, комбинируя ваши три выбранных события, например, 1.3*1.2, 1.3*1.8 и 1.2*1.8. При этом, если одно любое событие проиграет, вы все равно сможете получить отдачу от какого-то двойного экспресса, в которое это событие не входит. Можно также просто проставить ординаром, например, событие с коэффициентом 1.8, а события с более мелкими коэффициентами сгруппировать в экспресс с итоговым коэффициентом 1.3*1.2=1.56, что даст немного лучший эффект по сравнению с ординарами и при этом вы рискуете всего двумя единицами.

Подавляющее количество игроков использует экспресс банально. Они ищут несколько "верняков", причем коэффициенты на эти "верняки" как правила находятся в диапазоне от 1.01 до 1.4. Затем они формируют огромный "паравоз" (жарг. экспресс), состоящий из 5-10 и более "стопроцентных" событий. Как это часто бывает, одно-два "вернякового" события не играет и весь "паравоз сходит с рельс". Жадность и глупость делает свое дело.

Считается, что профессионалы не используют экспрессы, и экспрессы являются уделом и первым признаком новичков. Ну что же, тут мнения могут расходиться, хотя если смотреть правде в глаза , так оно и есть на практике в 99% случаев. Можно даже сделать простой тест: если вы увидите, что игрок предпочитает играть с использованием очень больших "паравозов", составленных из коэффициентов 1.01-1.30, то этот игрок не выигрывает в букмекерской конторе долговременно.

Но все же нельзя забывать о том, что экспрессы могут нести в себе многие дополнительные преимущества, о них мы сейчас и поговорим.

Одним из таких преимуществ являются так называемые "согласованные" экспрессы. В теории, все компоненты экспресса являются независимыми, но до сих пор, несмотря на борьбу букмекерских контор с такими "согласованными" экспрессами, можно находить взаимосвязь между разными исходами спортивных игр и формируя из таких событий экспрессы, увеличивать свой перевес.

Все на самом деле очень просто и основано на логике. Допустим, имеется баскетбольный матч и вы уверены, что команда Спурс просто "порвет" команду Лэйкерс. При этом вы считаете, что команда Лэйкерс будет отчаянно сопротивляться, особенно первые три четверти, после чего будет сломлена командой Спурс, которая более вынослива. Вы также считаете, что матч получится "открытым" и поэтому высокорезультативным.

Вы видите, что коэффициент на выигрыш Спурс равен 1.2, љ коэффициент на фору Спурс -10 1.91, то есть команда Спурс - фаворит. Допустим, что љ коэффициент на тотал больше 196 равен 1.91. Представьте, что вам удалось "перехитрить" контору и так или иначе сделать экспресс из этих трех пусть не прямо, но достаточно зависимых событий. Ведь вы считаете, что Спурс не только выиграют, но также пробьет фору, например, скорее всего в 4-й четверти засчет лучшей выносливости игроков. А равная открытая игра в течение 3-х четвертей будет означать то, что эти команды сделают большой задел на то, чтобы повысить вероятность "пробития" тотала больше. Таким образом, при получении такого сценария ваш итоговый коэффициент составит 1.2*1.91*1.91=4.38 и в случае выигрыша вы получите 3.38 единиц чистой прибыли. Если же ставить ординарами, то вы получите всего 0.2+0.91+0.91=2.02 единицы прибыли, то есть разница ощутима.

Дополнительный обратный ход мысли может быть таким. Если выиграет команда Лэйкерс, тогда скорее всего не будет "пробит" тотал больше, так как Лэйкерс сделает ставку на оборонительную игру. Также очевидно, что фора тоже будет не "пробита". То есть вы находитесь в ситуации: если случится событие A , то весьма вероятно случится событие B и случится событие C , а если не случится A , то скорее всего не случится B и точно не случится C . И это дает вам определенный перевес, основанный на природе экспресса, когда все коэффициенты компонентов перемножаются. А раз компоненты частично зависимы друг от друга, то и получается возможность делать деньги практически из воздуха.

Однако, никакая контора не даст так себя откровенно "сделать". Но тем не менее все зависимости проследить невозможно, и подобная тактика, основанная на включении в экспресс зависимых между собой событий (допустим, на ваш взгляд) может пригодиться, хотя у многих контор имеется правило, гласящее о том, что при подозрении на "согласованный" экспресс ставка считается недействительной.

Существует также некоторые мифы об отдаче от экспрессов:

1) Экспресс однозначно увеличивает комиссию конторы.

В общем, это звучит разумно. Например, мы имеем линию 1.91-1.91. Априоры мы подразумеваем, что если бы контора давала "честную" линию без своей комиссии, то она была бы 2.0-2.0, то есть вероятность любого события одинакова и равняется 1/2.0=50%. При такой же линии фор, теоретический перевес букмекерской конторы составляет 4.5%, то есть мы имеем 1.91/2-1=0.045 или -4.5% с оборота.

Если у нас имеется два понравившихся события против линии фор 1.91-1.91 и мы скомпонуем их в экспресс, тогда мы условно имеем 25% шансов, что этот экспресс сыграет, так как 0.5*0.5=0,25 и "честный" коэффициент к выплате тогда равен 4.0 (2.0*2.0=4.0). Однако, реальный коэффициент к выплате по этому двойному экспрессу составляет 1,91*1.91=3,65. Таким образом, мы как бы платим "двойной налог", тем самым увеличивая итоговую комиссию, ведь теперь теоретический перевес конторы равен 1-3.65/4=-0.0875 или -8.75% с оборота.

Если у нас будет три понравившихся события против линии фор 1.91-1.91, то при формировании из них экспресса, мы имеем 0.5*0.5*0.5=0.125 или 12.5% шансов, что наш тройной экспресс "сыграет". При этом "честный" коэффициент к выплате должен быть равен 2.0*2.0*2.0=8.0. Но букмекерская контора нам предложит коэффициент выплаты равный 1.91*1.91*1.91=6.97. Теперь мы находимся в ситуации, когда платим "тройной налог" љ на глупость, так как теоретический перевес конторы над нами составит 1-6.97/8=-0.1288 или -12.88% с оборота.

То есть, при увеличении разрядности экспресса, возрастает теоретическая комиссия букмекерской конторы.

Но давайте подойдем к вопросу с другой стороны и посмотрим что будет, если вы будете иметь перевес. Что будет, если вы выигрываете больше, чем 50% ваших ставок против стандартной линии фор? Что будет при варьировании вашего выигрышного процента.

Чтобы убить двух зайцев сразу, и познакомить вас с разновидностью экспресса, я введу двойной, тройной и четвертной экспрессы стандартов США.

В США экспресс, называется parlay (парлей или парли), причем зачастую автоматически под парлеем подразумевается экспресс созданный из событий относительно стандартной линий фор. Как вы уже знаете, стандартная линия фор имеет коэффициенты равные -110 (1.91).

Также имеются стандартные выплаты по экспрессам для стандартной линии фор - это сложилось исторически. Как правило, двойной парлей выплачивает 13 к 5-ти (коэф. 3.6), тройной 6 к 1-му (коэф. 7.00) и четвертной парлей 10 к 1-му (коэф. 11.0).

Если бы мы рассматривали не стандартные выплаты, а простой и понятный нам экспресс, тогда итоговые коэффициенты не сильно бы отличались. При двойном экспрессе наш коэффициент был бы равен 1.91*1.91=3,64, при тройном 6,96, при четвертном 13.29.

В данную сравнительную таблицу введены результаты после 100 ставок, когда вы рискуете $110, чтобы выиграть $100. В первой колонке мы варьируем выигрышный процент, во второй мы можем увидеть результат при использовании обычной линии, а в остальных - результат при использовании соответствующих парлеев. Суммы риска на одну ставку одинаковы.

Процент побед, % | Станд. линия фор | Двойной парлей | Тройн. парлей | Четв. парлей
50% | -$500 | -$1100 | -$1375 | -$3437
51% | -$290 | -$700 | -$786 | -$2814
52% | -$80 | -$292 | -$176 | -$2153
53% | +$130 | +$124 | +$464 | -$1453
54% | +$340 | +$547 | +$1124 | -$711
55% | +$550 | +$979 | +$1811 | +$72
56% | +$760 | +$1418 | +$2521 | +$899
57% | +$970 | +$1866 | +$3260 | +$1773
58% | +$1180 | +$2321 | +$4023 | +$2693

Внимательно ознакомьтесь с данной таблицей. Можно сделать массу очевидных выводов. И отсюда мы приходим ко второму мифу:

2) Экспрессы - это для неопытных и жадных игроков и быстрый путь к банкротству.

На практике так оно и есть по одной простой причине: большинство игроков проигрывает, поэтому экспрессы ускоряют агонию банкролла. То есть это чистая правда для тех игроков, которые проигрывают. Но существует тысяча способов проиграть и игрок, который не может найти свой перевес в линии все равно проиграет, что бы он не использовал. На самом деле, экспресс является просто катализатором (в химии - вещество, которое ускоряет процесс, при этом не участвуя в химической реакции): плохие игроки проиграют быстрее, хорошие - выиграют быстрее. Не случайно многие иностранные конторы снижали максимумы профессиональным игрокам с большими капиталами, которые активно использовали экспрессы или даже выгоняли их.

Также видно то, что парлеи, состоящие более, чем из трех компонентов вряд ли стоит использовать в профессиональной игре. Во первых, сидеть и ждать, пока "доедет" большой "паравоз" очень утомительно и не оптимально, а во вторых, комиссия конторы при парлеях, начиная с четвертного парлея растет.

Можно также сделать вывод о том, что чем лучше ваш гандикаппинг, тем больше будет отдача от парлеев.

Не нужно бояться того, что вы можете, например, выигрывать 50% ваших ординарных ставок, но применяя парлеи, не выиграете ни одной. Это может случиться на коротком промежутке игры, когда, например, 10 раз подряд будет идти серия 1-1 (В-П), но с таким же успехом, вслед за этой серией может последоват серия 2-0, когда вы будете выигрывать больше или 0-2, когда вы будете проигрывать меньше.

Ну и наконец, почему бы не рассмотреть экспресс с позиции развлечения в качестве лотереи. Достоверно известно, что компании, которые занимаются продажей лотерейных билетов в СНГ выставляют "маржу", то есть комиссию равную не менее 40%! При всем при этом у нас возможно такое, что результаты лотереи могут быть легко подтасованы.

Другая наша реальность состоит в том, что несмотря на достаточно большие возможные выигрыши в лотереях, которые могут превышать максимальные выплаты даже очень крупных отечественных контор, серьезно рассматривать возможность получения джекпота мы не станет. Уж если что и выигрывают обычные игроки в лотерею, так это суммы, в разы или в десятки љ (реже в сотни) раз превосходящие стоимость одного билета.

Чаще всего в лотереях выигрывают суммы "с коэффициентом" 20.0-50.0.

Букмекерская контора может очень хорошо "вписываться" в лотерейную модель и все это благодаря экспрессам. Вы просто приходите, ставите наобум или сознательно небольшие деньги, формируя экспресс с большим коэффициентом, љ и в итоге, если вам улыбнется удача, то вы, во-первых, заплатите меньше комиссии, чем в обычных лотереях, а во-вторых, результат "индивидуального тиража" никак не может быть подделан. Если ставить каждую неделю, формируя коэффицент 15.00-20.00 весьма вероятно, что несколько раз в году ваши "индивидуальные лотерейные билеты" сыграют и вы сорвете куш. Вы можете получить незабываемые ощущения, когда, например, ваш экспресс из 10-ти событий с коэффициентом 15.0 будет зависеть от одного последнего исхода, который вы будете наблюдать по телевизору, так как другие девять исходов уже "сыграли".

Перед тем, как начать играть, я рекомендую вам обязательно проверить максимум к выигрышу и максимально допустимый коэффициент экспресса, чтобы не было потом недоразумений и обид, если вы выиграете больше, чем букмекерская компания может себе позволить выплатить согласно правилам.

Главная --> Содержание --> Глава 15.


Глава 16

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 16.
<< Назад • Впёрёд >>

Спортивные консультационные сервисы

C данной главы мы начнем рассматривать такую весьма обширную тему, как специализированные сервисы для игроков. Особенно подробно мы рассмотрим спортивные консультационные сервисы, или проще говоря, те сервисы, которые советуют игроку куда сделать ставку и сервисы сравнения коэффициентов, которые позволяют мгновенно сравнивать коэффициенты на какое-то событие от разных букмекерских контор.

Что касается консультационных сервисов для игроков, то только в США этих сервисов тысячи. В Европе намного меньше и в целом американский рынок гораздо более развит в этом плане. Можно сказать о том, что это целая индустрия, в которой доминирует США. Между тем ситуация с этими консультационными сервисами может показаться настолько запутанной, что новичкуто видах спорта и объясняют почему это так, но все равно многое не ясно сразу.следует остерегаться и так далее.же, большинство из них имеют свои сайты.

Понятно, что в интересы контор не входит обучение игроков тому, чтобы љ постоянно выигрывать, поэтому просто должны быть какие-то посредники – другие игроки или группа игроков, которые более основательно знают ставки на спорт и могут многое рассказать новичкам и в конце-концов либо обучить новичков выигрывать, либо дать им доступ к своим ставкам. Если бы в этой роли советчика выступала контора и она сама советовала куда ставить и обучала бы игроков, то у нормального человека появился бы вопрос: “Что же они, работают себе в убыток?”. Хочется категорично ответить “нет”, но все не так просто и тут нужны некоторые пояснения.

Например, если вы думаете, что я пишу материалы для специализированного издания букмекерской конторы “Фон” для того, чтобы вы больше проиграли, то вы правы в том, что с ростом числа игроков, люди будут проигрывать больше в абсолютных числах. Это и не удивительно. Когда в конце 60-х годов было доказано, что игрок может получать математический перевес, правильно играя в игру казино љ БлекДжек, и когда появились первые практические руководства с системами игры, которые позволяют на постоянной основе выигрывать деньги в казино, причем весь этот материал начал выходить миллионными тиражами, популярность этой игры резко возросла. По идее казино могли бы терпеть очень большие убытки и вообще перестали бы предлагать эту игру. Но прибыли казино … увеличились многократно. Это происходило из-за того, что игроки невнимательно следовали инструкциям этой строго математической игры, делали много ошибок и в конце концов проигрывали, хотя по идее, изучив базовую стратегию, они могли бы получать свободный от налогов доход или по крайней мере не проигрывать. Они бы играли в свое удовольствие, получая при этом бесплатное спиртное. По сути, казино вряд ли бы так сильно увеличили свои доходы благодаря прямой рекламе БлекДжека. БлекДжек стал популярен благодаря усилиям профессиональных игроков и математиков, которые на регулярной основе систематически зарабатывали этим себе на жизнь. Таким образом, авторы книг о том, как выигрывать в БлекДжек, например, Стенфорд Вонг помогали и помогают увеличивать прибыли казино, хоть и не намеренно!

Ситуация со ставками аналогична. Контора заинтересована в сбалансированности линий и высоких оборотах. Добиться этого можно привлечением новых игроков и мотивируя и поддерживая старых. Профессионалами в конечном итоге станут единицы. Несмотря на то, что реально в БлекДжек играют миллионы людей во всем мире, при достаточно серьезном рассмотрении оказалось, что настоящих профессионалов всего несколько тысяч человек во всем мире!

Поэтому разные статьи о том, как можно игроку улучшить свою игру, даже публикуемые в изданиях, которые зависят от контор, крайне редко могут быть “заказными”. Этого просто не нужно. Вот почему, нет никаких противоречий в том, что очень известные и влиятельные конторы, как ,например, “Фон” будут давать достоверную и незаангажированную информацию о том, как игроку получить дополнительные преимущества! Просто основная формула бизнеса букмекерских контор “игрок рискует 110 единицами, чтобы получить 100 единиц” будет делать свое “дело” и в целом, чем больше игроков имеется у данной конторы, тем выгоднее и игрокам, и конторам. Контора станет более устойчивой в финансовом плане, сможет увеличить бонусные выплаты, предлагать лучшую линию, то есть улучшать условия для игроков, и все это тесно связано с ее оборотами.

Когда я начинал играть и увидел на одном вебсайте информацию о том, что данный гандикаппер не имеет на своем вебсайте рекламы контор, и что он берет деньги исключительно за то, что помогает игрокам выигрывать, то это оказало на меня гипнотирующее воздействие. Логика была простой: большинство сайтов для игроков рекламирует конторы и получают комиссионный процент как за привлечение новых игроков, так и с проигранных ими денег. И когда я столкнулся с принципиальной позицией этого гандикаппера, мне показалось, что раз он не получает комиссионных, значит он с нами, с игроками. Теперь вы понимаете, что это всего лишь тонкий маркетинг ход со стороны этого гандикаппера, так как большинство людей не понимает брокерскую “основу” букмекерской конторы.

Таким образом, букмекерские конторы не будут серьезно обучать игроков, как им выигрывать, но и чинить особых препятствий для распространения информации о том, как получать перевес над линией они тоже не будут по вышеприведенным причинам. Скорее даже они приветствуют, когда какая-то часть игроков может взять на себя функцию посредников и учителей.

Сейчас мы и начнем разбирать ситуацию со специализированными консультационными сервисами, которые провозглашают своими целями помощь игрокам выигрывать в букмекерских конторах.

Самая большая часть этого бизнеса сконцентрирована в Сети из-за очевидных удобств, поэтому мы рассмотрим преимущественно эти сервисы, тем более, что ни продажи советов по платному телефону, ни по кабельному телевидению в СНГ еще нет, а серьезно относиться к ситуационным “советчикам” в оффлайне мы не будем, так как это не бизнес.

В общем, раз существуют игроки, которые постоянно выигрывают на долговременной основе, то нет ничего плохого в том, чтобы они делились своей информацией с другими людьми и тоже помогали им выигрывать. Тогда любой, кто будет следовать их советам, получит прибыль. Успешный игрок все равно будет делать определенные ставки и как-то он себе их обосновывает, не так ли? Если этот игрок может получить 50-150% прибыли в год при средней ставке равной 2% от всего капитала то, возможно, вам, как человеку, который регулярно проигрывает, он может помочь своими советами и вы начнете выигрывать. А ему достаточно всего лишь будет написать совет и потратить некоторое время на это и все будут довольны!

Не касаясь того, берет ли успешный игрок деньги с вас или нет, и если берет, то сколько, давайте посмотрим на весь процесс с вашей “колокольни”. Например, вы не являетесь одним их тех 1-2% успешных игроков и регулярно проигрываете в букмекерских конторах. Вам нравится ставить на спорт, но вы проигрываете, скажем, 1000 долларов в год. Допустим, вы нашли такого игрока или такой сервис, который наоборот, заработал бы для вас 1000 долларов за этот год. Вы бы воспользовались тем, чтобы ставить по его советам?

Я думаю, если вы не мазохист, и вы так или иначе хотите выигрывать, и нет каких-то объективных причин, почему вы не можете подписаться (например, вы не сможете проставляться или у вас аллергия на то, чтобы играть по “чужим мазам” и так далее), то вы бы подписались.

Подписавшись на подобный сервис, вы получите несколько преимуществ. Во-первых, вы будете тратить гораздо меньше времени на ставки, так как все, что нужно сделать, это всего лишь “проставиться” и затем “обработать результат”, то есть љ проверить его на сайте конторы и сделать записать в тетради или с помощью компьютерной программы.

Другой важный момент состоит в том, что вам даже не нужно разбираться в спорте: нужно лишь немного изучить терминологию и азы ставок на спорт, различные общепринятые сокращения и игровой сленг для того, чтобы просто понять на что и сколько нужно поставить. Все это займет один-два дня – не больше. И совершенно не зная спорта, затрачивая немного времени, вы сможете выгодно инвестировать свои деньги!

Давайте поговорим о плюсах, которые нам могут дать подобные специализированные сервисы.

1) Они могут вас обучить. Конкурентная борьба между различными профессиональными игроками приводит к тому, что качество вебсайтов, их информационная насыщенность возрастает, поэтому они стремятся давать все лучше, что могут. Во-первых, существуют сервисы, которые дают подробную аргументацию своих ставок. Например, из вчерашней бесплатной рассылки с одного сайта я получил следующие прогнозы:

“ Вольфсбург - Перуджа

Спонсор команды “Вольфсбург”, автомобильный концерн “Wolkswagen” вложил неплохие деньги в этом году в команду, поэтому ей очень нужно выйти в еврокубки. “Перудже”, конечно, тоже не помешал бы Кубок УЕФА, но “Вольфсбург” сейчас точно находится в лучшей форме, чем итальянцы. У немцев уже сыграно 4 тура чемпионата. Кроме того, “Вольфсбург” традиционно играет на своем поле значительно сильнее, чем на выезде.

Ставка: Вольфсбург (0) 1.45 15уе.”

Я могу согласиться с этим, и проголосовать деньгами, то есть поставить, могу не согласиться и, например, сказать “все так, только коэффициент меня не устраивает, вот если бы было 1.6, я бы поставил” и поискать лучшую линию. Тем не менее, как минимум я получаю профессиональное мнение в нужном мне формате.

К тому же, я знаю, что автор рассылки занимается ставками более 2-х лет и весьма вероятно, что данный совет может оказаться решающим для меня. А новичок, например, сможет научиться “ходу мысли” этого игрока и постепенно день за днем лучше понимать то, как можно выигрывать. Сработает принцип “делай как я”.

Имеется также и второй аспект обучения: на сайте этого игрока можно љ найти и прочитать множество статей, обзоров и получить массу дополнительной информации. Там имеется форум, где игроки могут обсудить предстоящие матчи и так далее. Еще один совет из вчерашней рассылки:

“Матч Спарта – Вардар:
” Вардар” очень неплохо провел домашнюю игру с чехами, пропустив досадный гол на добавленных минутах (2-3). Конечно, шансов пройти дальше у македонской команды практически не осталось, но “Вардар” уже показал, что борется во всех играх. Чехам же нет смысла лезть на рожон и нарываться на опасные контратаки соперника, ведь им достаточно ничьи или даже минимального поражения 0-1 или 1-2. Кроме того, матч начнется в 17-00 по чешскому времени, поэтому много фанов не успеют после работы на матч. Так что поддержка болельщиков не будет иметь большого значения. Играем “ Вардар” (+2) 1.65 5уе.”.

Я тоже считаю, что команда “Вардар” недооценен букмекерами, а потому взял X 2 за 3.50. То есть я не последовал слепо, но я учел мнение этого игрока в своих интересах.

В обычных спортивных газетах вы никогда не найдете подобный обзор, ориентированный на конкретную ставку. Главное – это понять, что вы можете очень хорошо знать спорт, но в ставках нужно уметь соотносить полученную информацию применительно к линиям и уметь видеть, хорошее ли это предложение или нет. Это, пожалуй, главное отличие успешного игрока, так как недостатка в информации в Интернете нет.

2) Они бывают бесплатными. C уществуют сервисы, которые могут давать хорошие советы, которые помогут вам выигрывать и при этом они не будут с вас брать деньги. Как правило, они нацелены на то, чтобы зарабатывать на рассылках деньги после, но пока не сформирован имидж и идет период “раскрутки”, можно бесплатно получать отличные советы. Хотя, бывает так, что игроки принципиально не берут деньги за консультации и поддерживают сервис из своего кармана (или получают небольшие деньги от рекламы).

Все было бы конечно легко и просто, если бы таких сервисов было много и они доминировали на этом рынке, но, и к сожалению, и одновременно к счастью их очень мало. На рынке доминируют так называемые скамдикапперы. Это слово образовано комбинированием двух английских слов: scam – обман и handicapper – гандикаппер и его можно перевести как “лжеигрок”. То, чем они занимаются, это на 1% гандикаппинг и на 99% маркетинг и весь их бизнес построен на ожидании “чуда” у неопытных и неискушенных игроков. К счастью же, из-за их постоянного доминирования, которое вызвано ожиданием супер прибыли у наивных игроков-жертв, нормальные и честные сервисы тоже неплохо функционируют и поэтому это дает шанс всегда находить љ перевес над линией контор тем, кто этого действительно желает.

Главная --> Содержание --> Глава 16.


Глава 17

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 17.
<< Назад • Впёрёд >>

Спортивные консультационные сервисы (продолжение)

В прошлой главе мы начали рассматривать консультационные сервисы, которые дают советы игрокам. Как я отметил, подавляющее большинство подобных сервисов является просто мошенническими. Таких лжеигроков и их сервисы, которые ориентированы в первую очередь на продажу различных пакетов советов, называют скамдикапперами. Они в своей “работе» используют все возможные методы обмана и манипуляции: подделывают или показывают в выгодном им свете статистику своих ставок, дают различные ложные гарантии, обещают нереальные прибыли, “взвинчивают” цены на рынке этих услуг и так далее. В общем, некомпетентность и наивность множества игроков, а также маркетинговые ходы используется ими, как говорится, “на полную катушку”.

Это все чем-то похоже на “Волшебные Пилюли Для Похудения Доктора Врача”, когда человеку, страдающему ожирением, но который ищет легкий путь, чтобы избавиться от него, предлагается фактически то, что он хочет и о чем мечтает. Понятно, что реальной отдачи от подобных “пилюль” просто нет. Суть мечтаний таких людей сводится к тому, чтобы ничего не делать, не работать над собой, и получить результат быстро и просто. И продавцы таких “пилюль” представляют сомнительные доказательства, когда, скажем, какой-то человек за 1 месяц сбросил 20 килограмм, просто принимая эти “пилюли”.

Софокл когда-то сказал: “Нет большего врага, чем плохой совет”. Примерно так же работают мошеннические сервисы по ставкам на спорт. Так вот если вы хотите очень быстро проиграть – то покупайте советы у подобных сервисов и следуйте им!

Самый простой метод обмана онлайн состоит в том, что мошенник делает хотя бы 2 сайта (я не редко видел такие сайты – близнецы, которые похожи друг на друга как две капли воды!). Затем путем агрессивного маркетинга мошенник формирует группы потенциальных покупателей.

Вам может быть предложено подписаться на бесплатные советы, чтобы получить адрес вашей электронной почты, ведь мало кто станет сразу верить их обещаниям. При всем этом, как в платной, так и в бесплатной рассылке они рассылают своим подписчикам прямо противоположные советы, куда поставить.

Для простоты я покажу вам схему, используемую скамдикапперами специализирующимися на американских видах спорта, так как это проще понять, ведь большинство советов будут идти на форы. Допустим, они отослали 3 прямо противоположных совета двум группам подписчиков. В конце дня, скажем, их сервис получил результат на одном сайте 3-0 (В-П), а по истечении недели 15-5. Понятно, что те покупатели, которые были подписаны на него на первом сайте, очень благодарны за полученную прибыль, ведь они действительно, выражаясь метафорически “похудели”. Те же, кто подписан на противоположные исходы получили 0-3 и 5-15 соответственно. Этим неудачникам, владелец подобного сервиса может написать: “Мы находимся в рискованном бизнесе. Не расстраивайтесь. Вы видели, что я во многих играх был близок к успеху. Ну ничего, на следующей неделе мы отыграемся. Я даже дам вам подписку на љ следующую неделю бесплатно. Вообще я редко проигрываю неделю, поэтому мы отыграемся, вот увидите!”, или что-то в этом духе. Среди его покупателей некоторые “плюнут” на все это и уйдут, на найдутся и такие, кто скажет: “Может действительно, дать ему шанс отыграться” или “Да он был близок – я сам видел, что в нескольких играх ему не хватило полочка для победы” и так далее.

Например, на следующей неделе он получит итог на первом сайте 8-12, а на втором соответственно 12-8. Теперь, подводя итоги, он может написать первой группе “Ставки на спорт имеют проигрышные серии, но даже не смотря на это, мы все еще в плюсе и за 2 недели у нас получилось 23-17 или наш выигрышый процент равен 57.5%, что, согласитесь, неплохо. Ну а гарантировать, что каждую неделю вы будете в плюсе, я просто не могу – вы же сами понимаете”. А вторая группа получит сообщение о том, что “Мы выиграли эту неделю и получили 12-8 и уже отыгрываемся! Я вам дал эту неделю бесплатно, так как ценю своих клиентов и хочу, чтобы они выигрывали! Купите советы на следующую неделю со скидкой 50% и вы не пожалеете”.

В общем, весь этот процесс может продолжаться достаточно долго, и за это время умелые дельцы могут “выкачать” у наивных игроков немалые суммы денег, причем все основано исключительно на том, что этот лжеигрок просто продает случайные советы, которые основаны на простом “вбрасывании монетки”.

Как я уже написал ранее, если вы имеете выигрышный процент равный 57%, то даже после 100 ставок вы вряд ли получите ровно 57 побед и ровно 43 проигрыша. Ваш результат может быть практически любым в диапазоне от 40 до 72 выигрышей! И так как, далеко не все игроки знают об этом, представьте себе, какое поле для рекламы открывается, если вы получите 72% выигрышей после 100 ставок. Представьте, что вам просто повезло и вы попали на такую выигрышную серию. Если вы профессионал, то вы так и скажете, что вам повезло. Но если так повезет мошеннику, то он еще очень долго сможет манипулировать такими “успехами” в своих корыстных целях.

В конце концов, такие два сайта-близнеца с противоположными советами просуществуют в лучшем случае несколько месяцев, пока все показатели не придут в норму и оба сайта не получат убыток, равный вигоришу (или комиссии конторы). Если же мошеннику немного повезет, и на одном из сайтов, даже после нескольких сот игр получится плюс, то он закроет второй сайт “на реконструкцию” и откроет совершенно новый и опять повторить процесс, но уже с новым сайтом. “Сайт на реконструкции” откроется опять через какое-то время, когда о нем все забудут и на нем будет висеть новая статистика ставок, просто “высосанная из пальца”.

Поэтому основное правило, которое нужно выучить игроку, это смотреть на количество задокументированных ставок. Правило простое: можно начинать присматриваться к тем или иным успехам игрока или сервиса только после количества ставок, равных трехзначному или еще лучше четырехзначному числу. Двухзначные числа количества сделанных ставок должны быть проигнорированы. Что касается четырехзначных чисел, то таких сервисов крайне мало.

Также обращайте внимание на общий показатель выступлений игрока или сервиса по всем видам спорта, ведь если предлагается множество видов спорта, тогда в каких-то видах спорта результат может быть впечатляющим, а в каких-то – хуже некуда. Так вот, нужно смотреть на суммарный итог по всем видам спорта и за весь период ставок. Если этого не делать, то мошенническая комбинация может быть и в рамках одного сайта. љ

Например, мошенник откроет несколько видов платных расслылок: по теннису, по бейсболу, по американскому футболу, по НБА и НХЛ. Во- первых, это уже может внушать подозрение, так как разобраться одновременно с таким количеством видов спорта прост нереально.

Допустим, вам скажут, что работает “команда игроков” – и мы опустим этот момент.

Просто случайно и вероятностно, сервис может получить большие выигрыши, скажем, по американскому футболу, теннису и НХЛ и большие проигрыши по другим видам спорта. Поэтому может просто сложиться впечатление, что “команда игроков” хорошо разбирается в тех видах спорта, где они выигрывают и плохо в тех, где они проигрывают. Без проверки суммарного показателя по всем видам спорта вы рискуете стать новой жертвой.

Естественно, вы захотите купить “лучший” пакет, то нужно учитывать, что лучшие результаты в одних видах спорта по сравнению с другими, возможно, получены случайно!

Манипулирование наивными покупателями также происходит по линии выигрышного процента. По большому счету, выигрышный процент - это љ показатель неважный и вторичный. Я и вы, например, легко можем получить 80% выигрышей. Главное при этом скромно умолчать, что средний коэффициент равен 1.2, то есть фактически, получен убыток.

Второе, действительно можно в игре против линии фор получить выигрышный процент больший, чем 60% даже на долговременной основе, хотя таких профессионалов единицы в мире. Можно сразу обозначить лимиты: максимум, что можно “выжать”, находя перевес в линии фор - это 63-64%. Правда игр с таким перевесом наберется не более десятка за целый год!

Поэтому и тут выигрышный процент оказывается бесполезным.

Суть игры – это получить как можно больше прибыли с оптимальными и заданными рисками. Ведь, если вы сделаете за год 1000-1500 ставок с выигрышным процентом против линии фор равным 55%, то вы получите значительно большую прибыль, чем, с нескольких ставок, но с выигрышным процентом равным 60%. Причем, стандартное отклонение после большого количества ставок практически уничтожит возможность потерь, а имея 60% выигрышный процент, вы после 10 ставок можете получить практически любой результат.

Но все равно манипуляции результатами до сих пор является излюбленным приемом скамдикапперов. Они напишут, причем могут написать честно, что за неделю получен результат по бейсболу, равный 10-1. Но это вовсе не значит, что у них получится такой же результат на следующей неделе! И это также не значит, что можно на следующей неделе идти против их советов, чтобы оказаться в плюсе, так как может случиться все что угодно: 10-1, 1-10, 5-6, 6-5. Если они выиграли на этой неделе 10-1, мы опять не знаем, что нас ждет на следующей неделе. Стандартное отклонение работает более-менее хорошо только на сотнях ставок и более, поэтому большинство подобных статистик просто должно быть вами проигнорировано.

Так же, скамдикапперы очень любят вывешивать на сайте то, что они выиграли какие-то чемпионаты или кубки для игроков. Причем они могут декларировать, что выиграли какой-то кубок, но его не было и в помине. Хотя тут можно обойтись и без лжи.

Понимаете, у них масса свободного времени (не как у настоящего профессионала), и стоит им лишь зарегистрироваться, например, в 10-ти турнирах, где нужно сделать за весь турнир 100-200 ставок, то весьма вероятно, что рано или поздно они будут официальными и честными призерами какого-то турнира. Опять же все произойдет просто случайно. Это позволит им вывешивать эмблемы выигранных кубков на вебсайтах и считаться чемпионами, завоевывая доверие у посетителей. Они же вам не расскажут, что данный приз – это их десятая попытка!

Особняком стоит вопрос гарантии этих сервисов. Наиболее излюбленный трюк состоит в том, что, например, “если вы сегодня не выиграете, завтра вы получите пакет ставок бесплатно”. Давайте посмотрим на это трезво. Допустим, они просто вбрасывают монетку и ставят наугад. За неделю такой сервис даст, например, 20 советов. Они выиграют 10 игр и 10 игр проиграют, то есть фактически будут в минусе. Так или иначе выигрышные и проигрышные дни будут чередоваться случайным образом, и все равно покупателям придется раскошелиться, хотя они “сэкономят” и не будут платить, скажем, за половину всех дней.

Также подобные сервисы “взвинчивают” цены и эксплуатируют непонимание глубины процесса их клиентов. Допустим, сервис предлагает “Супер Ставку Недели” за 20 долларов. Это преподносится, как нечто, что просто не может проиграть. С одной стороны, 100-долларовый игрок сможет получить чистую прибыль равную 91 доллару на этой ставке, так почему бы не заплатить 20 долларов?

Но эта цена оторвана от контекста. Этот сервис скромно умолчит, что для того, чтобы средняя ставка была равной 100 долларам, рекомендуемый пожизненный банк должен быть равен 3-5 тысяч долларов! Если мы даже возьмем, что этот совет имеет 10% перевес над линией, то он принесет при долгой игре 10 долларов чистой прибыли для 100-долларового игрока. То есть в реальности, он должен стоить меньше или желательно значительно меньше 10 долларов и только тогда сделка будет иметь смысл. А если вы платите 20 долларов за такой совет, то ваш капитал должен быть 7-15 тысяч долларов, и этого может хватить, чтобы окупить стоимость подобного совета и получить потенциальную прибыль при долгой игре.

Скамдикапперы очень активны и агрессивны, так как их работа состоит исключительно в продаже советов и маркетинге. Настоящий профессиональный игрок просто не сможет с ними конкурировать, потому что ему нужно заниматься гандикаппигом и анализировать события, а не заниматься продажами советов, поддержанием вебсайта, его раскруткой и так далее.

Большинство скамдикапперов не находятся под мониторингом третьих лиц – специальных трекинг сервисов. Имеются специальные сервисы, которые сравнивают разных гандикапперов и могут подтвердить статистику выступлений данного игрока или данной команды.

В реальности, множество подобных сервисов подконтрольны скамдикапперам. Я читал, что есть несколько таких трекинг сервисов, которые честно осуществляют мониторинг других гандикапперов, но что касается их “родных” сервисов, то они само собой всегда находятся на первом месте! Это еще одна интересная тема и мы ее коснемся попозже в следующих статьях.

Подобные сервисы хороши тем, что проигрывающий игрок, кто даже ленится найти достойный сервис и разобраться в основах ставок, может свалить вину на этих скамдикапперов и потом возмущаться тем, что его обманули.

Главная --> Содержание --> Глава 17.


Глава 18

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 18.
<< Назад • Впёрёд >>

Спортивные консультационные сервисы (продолжение)

Итак, наряду с мошенническими скамдикапперскими сервисами, которые доминируют на рынке, существуют нормальные сервисы. Они действительно могут реально вам помочь выиграть, просто давая советы, куда сделать ставку без объяснений или даже научить вас самим выигрывать по принципу “делая как я”.

Существуют бесплатные консультационные сервисы, которые действительно стремятся выигрывать и помогать вам (пусть и за свой счет) или в надежде, что они получат бонусные выплаты от букмекерских контор. Но далеко не всегда бесплатное является лучшим. Это палка о двух концах. С одной стороны, если бесплатный сервис нацелен на то, чтобы выиграть, остается ощущение, что вам предлагается бесплатный сыр и возникает вопрос: “А зачем им нужно помогать мне?”.

Корни бесплатных советов кроются либо в неуверенности этих сервисов в конечной победе, либо в желании завоевать доверие своих подписчиков, “раскрутиться” и затем заполучить клиентов из списка своих подписчиков, которые не будут против того, чтобы начать платить с уже выигранных денег. Неуверенность в конечной победе основывается на том, что, скорее всего сервис не показал и не задокументировал историю своих ставок публично, то есть не показал конечный результат.

Скажем, кто-то создал отличное программное обеспечение по теннису и, проверив результаты своих прогнозов на прошлых архивных линиях, получил 7% прибыли с оборота. Это неплохо, но прошлые победы не гарантируют будущие выигрыши, и автор этого обеспечения знает об этом. Естественно, практика – это практика и ничто не может убедить потенциальных клиентов сильнее, чем публичная демонстрация, но на это уходит немало времени и сил, так как для того, чтобы набрать более-менее нормальную выборку в 500-1000 ставок потребуется не менее полугода.

Если у владельца этой программы, который хочет заработать на своих разработках, имеется совесть, то ему просто придется несколько месяцев выдавать прогнозы бесплатно. Хотя это, как правило, вынужденный шаг, так как сразу не будет подписчиков. Далее он может либо начинать брать деньги с подписчиков, либо заниматься благотворительностью и просто помогать игрокам – все зависит от личной философии.

Это понимание исходит и от моего личного опыта. Я ассистировал одного человека с такой программой и, несмотря на то, что за год было выдано более 500 ставок на теннис и была получена прибыль на уровне 7.4% с оборота, личная неуверенность в том, что может случиться дальше ( правильный ли установлен менеджмент, почему кривая роста банка растет не линейно и так далее), заставляли нас давать советы бесплатно. Если бы я знал столько, сколько знаю сейчас, естественно мы бы продавали советы и я думаю, что уровень сервиса только бы вырос.

Я считаю, что когда сервис бесплатный, это должно вас насторожить. Вы можете считать их показатели экспериментальными, присматривайтесь к таким сервисам, но ставить большие суммы не рекомендуется. Их эксперименты могут вам вылиться в “копеечку”.

Нужно быть очень внимательным в выборе сервиса. На Западе известные гандикапперы шутят, что выбирать сервис нужно примерно также, как если бы вы себе выбирали жену. И они правы на все сто. Ошибки могут быть чреваты большими потерями и разочарованиями. Но если вы найдете действительно хороший сервис, то считайте, что вам повезло.

Я, например, за несколько лет активной работы в Интернете знаю до 10-ти сервисов в мире, которые действительно выигрывают долговременно и подходят мне настолько, что я бы взял их к себе “в жены”.

Учитывая, что всего профессиональных консультационных сервисов љ тысячи, подобные сервисы или игроки являются большой находкой.

В основном, среди игроков существует стереотип, что, мол, раз они зарабатывают и могут жить, занимаясь исключительно ставками на спорт, то пусть дают свои прогнозы бесплатно, а мы их будем … уважать и любить. Второй стереотип состоит в том, что как только настоящий профессионал начинает продавать свои советы, его результаты падают. Что касается первого стереотипа, то я не согласен с такой постановкой вопроса и считаю, что продавать или не продавать исключительно личное дело каждого игрока и нельзя осуждать его за то, что он хочет получать больше денег за свой аналитический труд.

Дело в том, что если рассматривать выигрывающего игрока как лидера своеобразной выигрывающей группы игроков - љ его подписчиков, то все станет на свои места: выигрывающий игрок может зарабатывать больше, заниматься улучшением качества прогнозов, заказывать книги за рубежом и так далее, то есть в конечном выигрыше оказываются все.

Также этот игрок будет думать более уверенно, ведь делая 100-200 ставок в месяц, он просто не сможет математически гарантировать себе прибыль из-за пресловутого среднего отклонения. Исключение составляют, пожалуй, вилки. Если проводить аналогию с футболом, то можно сказать, что чем лучше условия для подготовки игроков и материально-техническая, тем больше вероятность того, что клуб станет более успешным.

Группа игроков, которые следуют его советам, и для которой ставки на спорт не являются основным источником дохода, могут более-менее спокойно перенести 2-3 проигрышных месяца, если они уверены, что ситуация стабилизируется. Такую уверенность, конечно же, им дает то, что игрок имеет большую документированную историю ставок и находится годы в этом деле.

С другой стороны, выигрывающий игрок тоже будет чувствовать себя более раскованно, так как у него будет своеобразный кредит доверия от группы подписчиков. Хотя все игроки разные и никаких гарантий быть не может.

Что касается второго стереотипа, то действительно, начав заниматься продажами, качество прогнозов может упасть, так как игроку придется заниматься вопросами, в которых он вряд ли компетентен (поддержание и раскрутка вебсайта, отношения с клиентами и прочее) и ему придется тратить на это свое время. Но сейчас не является проблемой договориться с каким-то вебсайтом и начать продавать свои советы через этот вебсайт за какой-то процент с продаж своих пакетов. Это может позволить игроку избавить себя от рутинной работы и заниматься только гандикаппингом. Я думаю, что действительно, качество прогнозов может упасть, если начать сильно распыляться.

Проблема продажи прогнозов профессиональными игроками, скорее лежит в плоскости стоимости членского взноса или абонплаты, которую он берет со своих подписчиков. Как правило, она завышена, и, как правило, сервисы не любят говорить о стандартном отклонении и о том, что в худшем случае можно находиться в минусе месяцами. Они также не любят говорить о размере требуемого банка и потенциальных рисках инвесторов, прекрасно представляя себе, какие последствия может принести проигрышная серия их подписчикам.

Поэтому, фактически, вы можете обанкротится во время проигрышной серии данного игрока, если вам просто не повезет и если вас не предупредят о заложенных рисках. Но вы не сможете с этим ничего сделать, так как в итоге у данного сервиса действительно выйдет прибыль. Все это, особенно в российской части Интернета похоже на интересную игру, когда сервисы часто предлагают непомерно высокие цены, зная, что у 90% наших игроков банк не превышает 500-700 долларов и цена даже самого выигрышного пакета не может превышать, скажем, 40 долларов. А игроки в это время покупают эти пакеты “вскладчину”, то есть занимаются пиратством, поэтому рынок сам регулирует реальную цену пакетов советов, которая в подавляющем большинстве случаев не должна быть более 20-30 долларов в месяц.

Поэтому многие цены гандикапперов “оторваны” от реальной жизни и основой идеи взимания денег за свои услуги. С другой стороны, мне могут возразить, что они привязаны к реальной жизни, так как у нас воруется все, что можно своровать. :)

Давайте определим, в чем заключается суть услуг. Во-первых, в том, что если существует какое-то количество советов на ставки и существует какое-то ожидание прибыли с оборота и прироста банка с конкретными рисками, то, соответственно, каждая ставка с математическим перевесом имеет свою цену. Дополнительная цена может взиматься за то, когда помимо простого совета, игрок или сервис подробно объясняет почему он поставил таким образом, то есть фактически – это плата за уроки практического гандикаппинга.

Давайте, немного конкретизируем. Если вам предлагается пакет, стоимостью 2 доллара за один совет, и вы знаете, что максимум сервис сможет получить 10% прибыли с оборота и несмотря ни на что, очень рискованно ставить более 2% от банка на одну ставку, то только для того, чтобы окупить стоимость этих услуг, вы должны будете иметь банк, равный $2/(10%*2%)=$1000. Поймите, что если ваш капитал меньше, чем 1000 долларов, вам нет никакого смысла связываться с таким сервисом. И, скорее всего у вас таких денег для ставок нет.

Не углубляясь в детали, я могу сказать, что оплата за услуги профессионального гандикаппера не может быть такой, которая будет больше, чем 30-50% от суммы потенциального выигрыша с заданными рисками. Идеальной формой оплаты за услуги гандикаппера мог бы быть “налог на прибыль”, выраженный в процентах, но это трудно осуществить на практике.

Я не случайно говорю, что большое значение имеют заданные риски. Я подразумеваю то, что вы должны узнать, каковы они у данного сервиса. Если владелец сервиса не знает, насколько он может “упасть” в худшие месяцы, то лучше держаться от такого гандикаппера подальше. Нормальным и допустимым является риск иметь текущие потери, равные до 50-60% от банка – не более этого. Поймите, что вы можете на одних и тех же ставках сделать 50% прибыли за 1 год, а можете заработать 150% за 1 год, все будет зависеть от того, какой у вас капитал и насколько вы готовы “упасть”. Общее правило такое: чем меньше банк, тем более оправдано желание рисковать больше и наоборот.

Если гандикаппер не предупреждает, что с его рисками и его менеджментом денег, вы можете потерять 80% от банка и более, и вам может просто не хватить текущего банка для того, чтобы проставить текущие ставки, то вас могут ожидать проблемы. Если вы уверены в том, что стоит играть дальше, тогда вам придется докладывать какую-то сумму денег, чтобы, наконец, выйти из финансового кризиса. Но нарушается главное правило спортсбеттинга: нельзя рисковать на рынке спортивных пари большей суммой, чем вы готовы проиграть, так как вы будете вынуждены докладывать еще.

Так как же отличить мошеннический сервис от того, который действительно может помочь вам заработать дополнительные деньги?

Задайте себе вопрос – если бы вы были профессионалом, то как бы вы могли доказать всем, что вы выигрываете постоянно и что с вами можно иметь дело?

У вас должен быть свой “паспорт”, а паспортом является документально подтвержденный архив ставок. Все сервисы, которые выигрывают на регулярной основе, вывешивают его на самом видном месте, так, чтобы каждый мог бы убедиться в том, что вы выигрываете.

Не нужно реальный архив путать с псевдостатистикой, когда вы, как владелец рассылки можете сказать, что выиграли Кубок или показали 40% с оборота после 100 ставок. Общее правило такое: если сервис выиграл после 500 ставок, то это только большая тенденция к тому, что он выиграет следующие 500 ставок, но далеко не гарантия. Желательно, чтобы было сделано и каким-то образом подтверждено, что рассылка успешна после 1000 и более ставок.

Дополнительными плюсами хорошего сервиса является детальная информация о том, что нужно делать подписчику и чего делать нельзя. Если сказано, в котором часу, как правило, приходят советы на ставки, сколько их в среднем в месяц, на какие виды спорта и типы ставок, какие букмекерские конторы лучше всего использовать, если они не используют догоны и так далее – все это очень хорошо.

Я считаю, что нормальный сервис просто должен быть платным – пусть даже символически. Вы хотели бы, чтобы вас в суде защищал государственный бесплатный адвокат? Ваши деньги в ставках на спорт всегда находятся в зоне очень большого риска – это финансовые инвестиции и бесплатный гандикаппер может даже лучше защитить ваши финансовые интересы, чем платный, но в народе есть пословица “даром лечиться даром”.

Профессиональные игроки часто сами подписываются друг на друга. Зачем? Во-первых, чтобы увеличить свои обороты и уменьшить риски. Во-вторых, чтобы получить какие-то новые обзоры и точки зрения на предстоящие события, на которые у них есть свое мнение и, возможно, отменить свое предыдущее решение или принять новое.

При увеличении количества ставок с вашим перевесом вы уменьшаете свои риски, так как сможете ставить меньше на каждую отдельную ставку и это даст более равномерное и прогнозируемое получение прибыли и в то же время минимизирует потери за конкретный промежуток времени, так как в ставках, как математической игре, важно число ставок, а не срок времени. Здесь как на бирже: прибыль не приходит под Новый Год.

Также, один человек просто не в состоянии хорошо охватить несколько видов спорта одновременно. Очень хорошо, если вы ас в одном – двух видах. В спорте также существует сезонность. Мертвые месяцы - когда нет событий в данном виде спорта - означают одно: ваши деньги не будут работать.

Подобные рассылки дают возможность профессионалу в одних видах спорта начать изучать другой вид спорта. При этом он может выделить два банка: на свои прогнозы небольшой банк и на советы профессионала относительно большой. И деньги плюс мозги не будут лежать мертвым грузом.

Главная --> Содержание --> Глава 18.


Глава 19

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 19.
<< Назад • Впёрёд >>

Трекинг сервисы

В предыдущих главах мы рассмотрели консультационные сервисы для игроков, которые дают советы на ставки. Хочется еще немного расссказать о различных трекинг сервисах. љ Название “трекинг” происходит от английского слова “ track ”, что переводится как проверять или выслеживать. Трекинговые љ сервисы осуществляют мониторинг гандикапперов и являются как бы третьими лицами или арбитрами, которые могут подтвердить, действительно ли игрок выигрывает или нет и показать статистику его ставок в различных форматах.

Можно отметить два основных типа этих сервисов. Первый ориентирован на американские стандарты и американские виды спорта, второй на европейские виды спорта и стандарты. Если первый тип трекинг сервисов достаточно развит и имеются десятки подобных сервисов, то второй тип практически не развит. Вам хватит пальцев одной руки, для того, чтобы пересчитать количество трекинг сервисов, ориентированных на мониторинг европейских сервисов.

Это связано прежде всего с тем, что в Европе гораздо меньше профессиональных игроков, чем в США. Львиная часть ставок в Европе приходится на сверхпопулярные виды спорта как футбол и скачки.

Как вы сами понимаете, непросто создать такой трекинг сервис, который бы осуществлял мониторинг подобных сервисов, ведь коэффициенты на события разные, нет определенных стандартов и ориентиров и так далее.

Однако в США, всвязи с созданной культурой гандикаппинга, что выражено наличием стандартных линий фор, популярностью высокорезультативных видов спорта, таких как американский футбол, НХЛ, НБА, бейсбол, меньшей средней маржей контор, весь процесс мониторинга и анализа показателей гандикапперов относительно не сложен. Подобные сервисы существовали даже до появления љ Интернета. Даже 10 лет назад гандикаппер, например, мог позвонить в трекинг сервис по специальному телефону и сказать нечто вроде “Сегодня я беру Каролина с форой +5, Техас тотал больше 40” и так далее, затем эта информация обрабатывалась, и конечные показатели разных гандикапперов периодически распространялись через специализированные бюллетени, газеты и журналы для игроков. И если игрок захотел бы найти себе своего гандикаппера, он узнавал его платный телефон и таким образом покупал бы себе советы.

Но приносят ли подобные трекинг сервисы реальную отдачу для непрофессиональных игроков? По большому счету, внимательно изучив показатели гандикапперов, которые позиционируют себя на этих сервисах, посмотрев на цены, сразу же может возникнуть ощущение, что что-то не то, конечно, если вы знаете азы бизнеса.

Судите сами: по моим приблизительным оценкам, которые были основаны на просмотре результатов сотен гандикапперов на нескольких трекинг сервисах, 9 из 10 платных гандикапперов несут убытки.

Второе, что действительно поражает, так это ценовые стандарты, когда, как правило, предлагается купить всего один “десятизвездный совет дня” за 10-20 долларов! Если допустить, что реалистичный порог долговременной прибыльности гандикапперов равен 10% с оборота, то только для того, чтобы окупить стоимость одного совета, пусть даже и с таким перевесом, необходимо поставить 100-200 долларов. Это означает, что ваш банк должен быть как минимум 5000-10000 долларов. Как вы думаете, у тех людей, которые покупают подобные “мазы века” банк на игру составляет 5000-10000 долларов?

Конечно, если покупать советы гандикаппера на один год или на один сезон, например, сезон американского футбола или бейсбола, то цены начинают становиться более “реальными” и справедливыми (скажем, 300-500 долларов за сезон бейсбола), но наличие у всех без исключения профессиональных трекинг сервисов подобных “вещей”, как “золотая маза дня” за 20 долларов наводит на грустные мысли. Получается, что љ никто особенно не “печется” о том, чтобы вы выиграли долговременно, и никто не объясняет, почему стоит заплатить такую цену, и какие риски вас могут поджидать.

Поэтому те игроки, кто говорят, что никогда не нужно покупать советы на ставки, имеют очень убедительные и реальные аргументы в свою пользу, так как действительно очень сложно найти выигрывающий сервис с нормальными и понятными ценами.

Основная проблема также заключается в том, что анализируя информацию о гандикапперах с помощью трекинг сервиса, потенциальный инвестор просто не может понять, какие сценарии его могут поджидать. Допустим, я инвестор, у меня есть 5000 долларов и я готов платить деньги для того, чтобы получать качественные советы на ставки и зарабатывать на этом. Я хочу знать, на сколько примерно я могу “упасть” после проигрышной серии, чтобы спокойно пережить ее и не “дергаться”, когда текущий банк у меня будет, скажем, 2500 долларов, на какую ежегодную прибыль я могу рассчитывать, какие букмекерские конторы мне использовать, какой выставить менеджмент денег и так далее. Будьте спокойны – этого ничего просто не будет, и вам ничего не скажут.

Конечно, проще всего заявить, что ставки на спорт – это очень рискованное занятие и что никто ничего не может гарантировать, но тем не менее, раз профессионал в бизнесе много лет (ведь на многих сайтах утверждается нечто вроде “Мы уже 20 лет занимаемся гандикаппингом”), то он на что-то рассчитывает. Он же должен четко понимать какими могут быть различные сценарии и как-то оценивать свои риски! љ

Ничего этого нет…Я как-то случайно попал на сайт очень известного, можно даже сказать легендарного американского игрока Лема Бэнкера. Цены могут вас шокировать: один день (или совет) стоит 100 долларов, один сезон американского футбола 4000 долларов – что-то в этом духе. Я уверен, что он отличный гандикаппер и я уверен в том, что у него имеется большой перевес над линией, так как его гандикапперский стаж превышает 40 лет, но посчитайте сами, каким должен быть ваш банк, чтобы просто окупить стоимость его услуг!

Также трекинг сервисы измеряют успех игрока в юнитах (по-русски – единицах). Кто получил больше юнитов прибыли – тот и считается более успешным игроком. Линии же, относительно которых ведется отсчет успеха гандикапперов тоже немного оторваны от жизни и излишне стандартизированы, хотя это все-таки вторично. Результаты игроков считаются относительно линий открытия крупнейших контор Лас-Вегаса или каких-то влиятельных оффшорных контор. При этом игнорируются такие вещи, как изменение линий и поиск лучшей линии, а это, согласитесь, немаловажно.

Использование юнитов же меня до сих пор удивляет. Знаете, в казино тоже дают фишки, чтобы игрок мог легче проигрывать. Он проигрывает не деньги, он проигрывает фишки – это все не по настоящему, а ка бы понарошку.

Такая же картина наблюдается с трекинг сервисами. Вы видите например, что сервис А получил 40 юнитов прибыли за сезон. Мне, как человеку, который хочет инвестировать реальные деньги, это ни о чем не говорит, ведь я же не покупаю советы за юниты. Например, гандикаппер получил 40 юнитов прибыли за данный сезон, но может быть, в середине этого сезона был текущий минус, равный 60 юнитам. Это означает, что, если бы я ставил по 2% от банка на один юнит, то я бы просто обанкротился в середине данного сезона!

Таким образом, подобные сервисы больше заботятся о продаже пакетов советов игрокам, формируют “взвинченные” стандарты цен, но при этом они не собираются никоим образом объяснять математически или с каких-то инвестиционных позиций за что платятся деньги и что можно ожидать. Хотя большинство этих трекинг сервисов действительно честно осуществляют мониторинг гандикапперов, конкретную пользу игроку они приносят редко. .

Мошеннические трекинг сервисы, могут создать десятки “своих” сервисов и показывать большие прибыли, или сделать несколько “своих” и “растворить” их среди прочих гандикапперских сервисов, которые работают честно. В общем, методов обмана очень много.

Конечно, можно найти и бесплатных гандикапперов, но это не всегда является лучшим выбором. Дело в том, что когда каппер берет деньги, он принимает на себя определенные обязанности и по крайней мере регулярно и гарантированно будет вам высылать советы, если это, конечно, не откровенный мошенник.

Но если вы сделаете ставку на успешный, но бесплатный сервис, которым руководит игрок, не имеющий своего сайта, причем этот игрок действительно после тысяч сделанных ставок находится в плюсе, то как вы можете быть уверены в том, что завтра ему не нужно будет уехать љ на месяц куда-нибудь отдыхать или в том, что следующие 20-30 ставок он сам будет считать экспериментальными… Он просто ни о чем не обязан и не будет предупреждать вас. Скорее всего он просто занимается трекингом самого себя!

Теперь давайте коснемся другой темы - программное обеспечение для игроков. Действительно, использование компьютеров для гандикаппинга открывает новую эру в ставках. В целом, я считаю, что за компьютерным гандикаппингом будущее. Мне хочется привести небольшой пример. Я прочитал одну статью об использовании программного обеспечения при ставках на ипподромах, которую я, возможно, в скором будущем переведу и опубликую в газете.

В этой статье речь шла о том, что один предприниматель из Тайваня, инвестировал деньги и ресурсы, чтобы создать мощную компьютерную программу для анализа шансов лошадей. Работа заняла несколько лет и были исследованы влияния сотен различных факторов на исходы забегов. В конце концов, была создана сложная математическая модель, и синдикат, использующий данное программное обеспечение начал получать огромные прибыли на местных скачках, делая ставки на тотализаторе (не в букмекерской конторе!). Это не байка: владелец синдиката зарабатывает около миллиона долларов в год и все это скорее всего происходит и сейчас, так как статья была датирована 2001 годом.

Когда у владельца этого программного обеспечения спросили, собирается ли он продавать кому-нибудь его или продавать советы заинтересованным лицам, он ответил, что не видит смысла делать этого, так как у него итак в руках курочка, которая несет золотые яйца.

Мораль такова, что программное обеспечение может реально помочь игроку выигрывать, и действительно я нашел неплохие программы по прогнозированию футбола, тенниса и других видов спорта. Хотя в идеале, игроку нужно использовать как левое полушарие – аналитику, так и правое – творческое, которое учитывала бы множество сторонних текущих факторов, которые сложно поддаются математическому описанию. Просто программы могут освободить игрока от многих рутинных процессов при анализе предстоящих событий, ведь достаточно нажать на кнопку и вы сможете, например, сразу увидеть, как ранее команда играли между собой, их турнирное положение в лиге и даже компьютерный прогноз!

С помощью различных программ вы сможете обновлять все результаты сыгранных матчей в десятках футбольных лиг, теннисных турнирах за считанные минуты и так далее.

Главная --> Содержание --> Глава 19.


Глава 20

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 20.
<< Назад • Впёрёд >>

Программное обеспечение для игроков

В предыдущей главе мы остановились на различном программном обеспечении, которое может быть использовано игроками в своих целях для улучшения качества и оптимизации процесса гандикаппинга.

Существует несколько разновидностей программного обеспечения. Для удобства я разобью все программы на несколько групп, хотя классификация очень условна.

• Программы для сканирования линий букмекерских контор.

В целом, таких программ мало и покупать их при текущей ситуации на рынке по большому счету не имеет смысла. Дело в том, что сейчас развиты сайты сравнения коэффициентов, где вы сможете получить практически столько же информации совершенно бесплатно.

Также, я слышал отзывы о том, что программы, которые не просто сканируют линии контор, а нацелены на поиск вилок, занимают очень много ресурсов у компьютера, поэтому даже самые мощные компьютеры становятся малопроизводительными и даже “зависают”. Это значит, что вы не сможете использовать его для других параллельных целей.

Единственным плюсом использования данных программ может быть то, что поскольку сайты сравнения коэффициентов ориентированы на сканирование популярных исходов в линиях, подобные программы при соответствующей настройке могут вам помочь находить вилки на непопулярных исходах. Под непопулярными исходами я подразумеваю в основном линии росписей, когда вы ищите вилки на таких событиях, как, скажем, забьет ли какой-то игрок гол или сколько будет угловых в матче и так далее.

• Статистические программы, управляющие различными спортивными базами данных.

Использование подобных программ очень удобно и оптимально, так как в течение секунд вы можете получить массу информации об игроках или командах в различных ракурсах. Что касается футбола, то, например, вы сможете увидеть как играли между собой команды в последних нескольких сезонах, какова была результативность встреч, сколько было забито голов в сезоне, туре и так далее. Вы сможете увидеть также турнирную таблицу чемпионата в различных форматах: домашнюю и выездную статистику команд, текущую форму и так далее. Если эта программа предназначена для американских видов спорта, то вдобавок к вышеперечисленным возможностям, вы сможете отследить так называемые тренды, посмотреть показатели игры команды против линии фор ( ATS – against the pointspread ).

Существует немало так называемых тренд-бетторов, когда игроки ищут какие-то закономерности, например, когда команда А не смогла выиграть в гостях в 3-ем туре в течение 3-х лет и эти игроки делают ставку на то, что команда А опять не выиграет. Поэтому отслеживая различные тренды, данная группа игроков избавляет себя от рутины.

Любители тенниса могут получить массу информации о том, как данные игроки играли между собой на различных покрытиях, просмотреть краткую информацию о каждом теннисисте, даже увидеть биоритм каждого теннисиста! Суть биоритмов в том, что у человека с рождения заложено три основных ритма – интеллектуальный, физический и эмоциональный, которые имеют свой цикл спада и подъема. Понятно, что при спаде силы человека падают, при подъеме – возрастают.

Таким образом, если скажем, у данного теннисиста в данный день 2 из 3-х ритмов находятся в нижней точке, то он покажет не лучшую игру, по крайней мере так утверждают т биоритмологи. Принимать решение на основе биоритмов – личное дело каждого игрока. Я не могу сказать точно, насколько научной и практичной является теория биоритмов, так как просто не знаю, и у меня нет реальных оснований для того, чтобы точно сказать, сможет ли знание о биоритмах улучшить ваш гандикаппинг.

В программу также встроены удобные сетки предстоящих турниров, которые вы сможете распечатать, текущие рейтинги ATP и WTA и множество других интересных и полезных функций.

Дополнительным плюсом подобных программ является то, что вы сможете постоянно обновлять базу данных через Интернет и владеть самой свежей информацией.

• Статистические программы с уклоном на прогнозирование.

Данные программы также имеют большую статистическую базу данных, но вдобавок, в них встроен модуль для математического прогнозирования и даже может быть встроен модуль для рекомендуемого менеджмента денег.

Что касается футбола, то вы сможете вводить сами различную корреляцию и задавать ценность различных параметров, которые будут влиять на конечный прогноз. Например, вы можете задать, что программа должна анализировать показатели выступления команд чемпионата за 1 год или за другой отрезок времени, вы можете выставить то, что выездные победы сильнее повышают рейтинг команды и так далее. В конечном счете, вы получаете так называемую “ fair line ”, то есть “честную” или “равновесную” линию, которая отражает статистические шансы команд на основе заданных параметров.

Программы для американских видов спорта больше сконцентрированы на построении рейтингов сил команд. Рейтинг силы команды – является основой основ гандикаппинга. Допустим, программа выдает рейтинг силы команды А равный +50, а рейтинг силы команды Б равный +40. Это значит, что условно мы принимаем, что команда А сильнее команды Б на 10 очков, то есть самым вероятным является то, что команда А обыграет команду Б с разницей в 10 очков. Затем мы можем улучшить предварительный прогноз форы, добавив домашнее преимущество, влияние погоды, микроклимат в команде и прочие факторы. Например, если команда А играет дома и имеет домашнее преимущество равное 5 очкам, тогда мы будем считать, что она выиграет с разницей в 15 очков. Это и будет нашим финальным прогнозом. Далее, посмотрев на предложение букмекера, мы можем сравнить его линию с нашим прогнозом и решить, делать ставку или нет. Например, если в линии мы увидим, что команда А является фаворитом и “стоит” с форой в 12 очков, то мы можем сделать на нее ставку, так как считаем, что она вполне способна пробить это фору и имеет определенный запас.

Фактически, данные программы имеют определенный “нацел” на производство прогноза применительно к выигрышу в букмекерских конторах.

У меня есть данные, что некоторое программное обеспечение действительно настолько хорошо сделано, что может реально помочь вам стабильно выигрывать в букмекерских конторах. Единственное, что меня очень смущает, так это типичные для всех этих программ краткие объяснение того, что нужно делать игроку. Эти программы имеют плохие инструкции по управлению, то есть не понятно, что же делать конкретно и как интерпретировать различные нюансы и настраивать программу для конкретных игр.

Трейдеры на фондовых и товарных рынках давно знают подобные программы. Они называют их “черными ящиками”. Программа анализирует различные параметры изменения рынка и выдают готовые решения – покупать или продавать ресурс. Опыт показал, что подобные черные ящики не работают долгосрочно, и что лучше “головы” трейдера еще ничего не придумано. Просто невозможно все запрограммировать и невозможно заменить человеческую интуицию и опыт нашего “черного ящика”.

Однако, я могу допустить, что в игре на рынках пари они могут работать по одной простой причине: в отличие от развитых рынков, где все трейдеры умны, образованы, обучены и нацелены на получение только прибыли, на рынке спортивного пари существует масса “глупых” денег, так как очень мало людей нацелены на получение прибыли, ставят в свое удовольствие, не имеют достаточно средств и умений, чтобы стабильно получать доход.

• Дополнительное программное обеспечение.

В эту группу могут входить различные программы- помощники в работе игрока. Например, программы учета ставок, когда вы ведете баланс своих ставок и можете анализировать свои финансовые показатели. Я не встречал “достойных” программ которые исключительно хороши. Это связано с тем, что большинству игроков они просто не нужны, то есть нет запроса. Просто можно вести все записи в удобном для себя формате, применяя, например, электронные таблицы Excel .

Я видел неплохие программы учета ставок для американских видов спорта, но покупать их бы не стал, и расцениваю их как “игрушку” для американских игроков.

Также к этой группе программ, могут относиться различные программы, которые бесплатно распространяют влиятельные консультационные сервисы в рекламных целях. Например, при использовании этой программы вы сможете в одном “окне” просмотреть результаты встреч, изменения в составах, новости, погоду, линии ведущих западных контор и так далее.

Цены на различное программное обеспечение обычно варьируются от 5 до 300 долларов.

Не верьте, когда в рекламе программы говорится о том, что вы должны только включить компьютер и сделать ставку на то событие, на которое вам она укажет и вы станете стабильно выигрывать. Это просто обман. Я приводил пример о программах, которые позволяли и позволяют выигрывать в тотализаторах на скачках, но вам их не продадут. Суть в том, что принципиально я верю, что хорошие компьютерные программы могут выигрывать вам деньги, но в реальности вряд ли вы их найдете или купите.

Лучше всего просто использовать их либо как вспомогательное средство для удобства изучения статистики, либо в лучшем случае, как точку отсчета для вашего конечного прогноза. Но одно можно сказать точно: более-менее удачные программы для прогнозирования могут помочь игроку проигрывать меньше, так как они превосходят аналитические и логические способности человека, который плохо разбирается в спорте, применительно к линии.

Отдельное слово можно сказать о будущем прогнозирования…

Одним из вариантов получения стабильного перевеса над линией конторы может являться построение компьютерной модели прогнозирования, основанной на других принципах, нежели традиционные статистические модели, которые используются конторами. Как сказал один опытный игрок, “я не использую обычную статистику, я использую статистику в своей голове и свои интерпретации”.

Подобными альтернативными моделями являются нейронные сети. Не вдаваясь глубоко в предмет, который я не знаю очень хорошо, суть нейронных сетей состоит в том, что задаются исходные параметры, а затем система сама “умнеет” на основании своей внутренней логики, то есть вы не сможете точно сказать, почему система выдаст те или иные прогнозы.

Также сейчас игрок может активно использовать сервисы, которые не связаны напрямую с гандикаппингом и даже со спортом. К примеру, он может использовать метеорологические сайты для того, чтобы узнать какая погода в том городе, где идет игра.

Еще 10-15 лет назад американские гандикапперы применяли одну хитрость, для того, чтобы узнать какая погода в данном городе. Они звонили в аэропорт и запрашивали погоду в нем.

Сейчас все изменилось в корне и игрок при желании может владеть даже большей информацией о конкретном матче, чем букмекер. Никто не может вам запретить смотреть прямые трансляции игр, чтобы “вживую” увидеть состояние команд, посещать сайты различных команд, чтобы первым узнать новости о текущем состоянии команды. Вы можете научиться анализировать различные интервью, чтобы получить информацию о микроклимате и настрое команды, перечитывать стенограммы матчей и так далее.

Теперь мы немного коснемся темы сервисов сравнения коэффициентов.

Сервисы сравнения коэффициентов приобрели большую популярность в последние 3-4 года. Это действительно очень удобные и полезные сервисы, самые лучшие их которых позволяют получать текущие линии от десятков контор и бирж со всего мира. Получение лучшей возможной линии – это огромное благо для игрока. Нельзя этим пренебрегать. Если учесть, что реальная граница долговременной прибыльности очень успешного игрока составляет 10-12% от оборота, а большинство получает 4-7% от оборота, то получение дополнительных 2-3% с оборота с помощью поиска лучшей линии, может увеличить ваши потенциальные доходы на 50%! Казалось бы, какая разница, взять коэффициент 1.70 или 1.75, но если вы делаете очень много ставок, то при долгой игре может “набежать” весьма внушительная сумма.

Принцип работы сервисов сравнения коэффициентов основан на том, что специальные роботы сканируют линии контор и затем вся информация обрабатывается определенным образом и предоставляется в удобном для игрока формате. В зависимости от “продвинутости” сервиса, вы сможете получить даже повременное изменение линии в данной конторе.

Главная --> Содержание --> Глава 20.


Глава 21

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 21.
<< Назад • Впёрёд >>

Сервисы сравнения коэффициентов

Итак, специальные программы- роботы с определенной периодичностью сканируют линии букмекерских контор, затем вся эта информация представляется в определенном виде. У большинства ведущих сервисов вид представления информации очень похож.

Давайте рассмотрим на примере общий вид подачи информации:

Manchester United FC - Birmingham
Football : England, Premier League ( 04/10/03 15:00 BST)

Bookmaker (Букмекер)

1

X

2

Payout

Bet365

1.30

4.50

9.50

91 %

Betinternet

1.25

5.00

11.50

92 %

BetSense.com

1.30

4.50

8.50

90 %

Centrebet

1.33

4.25

9.00

91 %

Expekt

1.22

6.00

10.50

92 %

Oddset.de

1.25

3.50

6.10

80 %

Playit.com

1.28

4.85

11.00

93 %

Scandic Bookmakers

1.30

5.05

8.85

93 %

SportsTAB

1.38

4.00

7.85

91 %

totalbet

1.30

4.50

10.00

92 %

ukbetting.com

1.30

4.50

10.00

92 %

Average (Средние)

1.30

4.74

9.80

92 %

Lowest (Наименьшие)

1.22

4.00

7.85

91 %

Highest (Наибольшие)

1.38

6.00

11.50

93 %

Probability (Вероятность)

71 %

20 %

9 %

Top value (Наибольший валью)

0.98

1.18

1.09

Как мы видим, в этой таблице представлены коэффициенты от 11 букмекерских контор на матч английской Премьер Лиги между командами “Манчестер Юнайтед” и “Бирмингем”, который состоялся 4-го октября 2003 года.

Я перевел несколько слов (они находятся рядом с английскими в скобках) и сейчас дам определенные пояснения. Например, под “ average ” нужно подразумевать “средние коэффициенты”, под “ lowest ” – “наименьшие коэффициенты” и так далее. “ Payout ” можно перевести как “выплата” и под этим имеется в виду коэффициент общей выплаты конторы. Я объясню более детально, что имеется в виду под этим выражением похже, но для упрощения, чем выше это значение, тем меньше маржа букмекерской конторы. Как мы видим, самую низкую маржу имеет контора “ Playit . com ” (93%), самую высокую “ Oddset . de ” (90%).

Для того, чтобы объяснить вам, что имеется в виду под словами “вероятность” и “наибольший валью”, необходимо постепенно разложить все по полочкам, что я и сделаю.

Итак, сначала высчитывается так называемый индикатор прибыли букмекера. Он показывает то, сколько единиц в среднем получает букмекер, если он выплачивает 1 единицу. Для трехисходного события, которое мы имеем в нашем случае, применяется формула:

Индикатор прибыли=(1/коэф. [1])+(1/коэф. [ X ])+(1/коэф.[2]).

То есть, если мы возьмем букмекерскую контору “ Playit . com ”, которая предложила коэффициенты 1.28-4.85-11.0, то индикатор прибыли будет равен 1/1.28+1/4.85+1/11.0=0,78+0,21+0,09=1,078.

Таким образом, букмекерская контора получает 1,078 единиц на каждую выплаченную 1 единицу.

Далее рассчитывается коэффициент общей выплаты. Если букмекер получает пропорциональные суммы денег на каждый исход, тогда коэффициент общей выплаты будет равен 100%*1/[индикатор прибыли], что в нашем случае составит 100%*1/1.078=92.7%.

В итоговой таблице вы видите коэффициент общей выплаты для конторы “ Playit . com ” равный 93% - эта цифра получена в результате округления. Теперь вы можете самостоятельно проделать соответствующие расчеты для других контор, чтобы закрепить свои знания.

Далее рассчитывается вероятность каждого исхода. Для этого необходимо убрать встроенную математическую прибыль букмекера. Подсчет вероятностей происходит по следующей формуле:

Вероятность исхода=(1/[коэффициент исхода])*коэффициент общей выплаты.

Таким образом, вероятность победы первой команды для конторы “ Playit . com ” равна 1/1.28*92.7%=72.4%; ничьи – 1/4.85*92.7%=19.1%; победы второй команды – 1/11.0*92.7%=8.4%.

В приведенной таблице нет отдельных колонок с рассчитанными вероятностями исходов без “интереса” букмекера. Некоторые сервисы сравнения коэффициентов имеют дополнительные колонки с процентами и, например, сразу за коэффициентами конторы “ Playit . com ” стояли бы 3 цифры: 72%-19%-8%.

Обратите внимание на то, что все сервисы сравнения коэффициентов при расчете соответствующих вероятностей исходов допускают то, что комиссия конторы распределена между всеми исходами одинаково.

В итоговой строке “вероятность” мы можем увидеть значения вероятностей 71%-20%-9% и они являются средним арифметическим всех вероятностей контор, которые считаются по вышеприведенной формуле.

Последняя колонка называется “наибольший валью”. Сложно найти прямой русский аналог английскому слову value . Применительно к нашему контексту – букмекерским конторам – в чистом виде value обозначает математический перевес над линией конторы или просто “перевес”.

Но сервисы сравнения коэффициентов под “валью” подразумевают немного другое. “Валью” является интерпретацией “ценности” данной линии данной конторы относительно линий других контор. То есть используется коэффициенты от многих контор, а затем относительно усредненных вероятностей исходов, высчитывается теоретический математический перевес. При этом, в полученном прогнозе игнорируются такие факторы, как позиция команды в чемпионате, мотивация игроков, травмы и так далее.

Общая формула такова: Value =Коэффициент*Вероятность (%)

Если мы получили итоговое значение “ value ” большее, чем 1, то у нас имеется определенный теоретический перевес.

В нашем примере, мы имеем вероятность ничьи между командами Манчестер и Бирмингем равную 20%. Букмекерская контора “ Expekt ” предлагает коэффициент, равный 6.0. Таким образом, мы имеем “валью”, равный 6.0*20%=1.2. В колонке “наибольший валью” стоит число 1.18. Это обусловлено тем, что сервис сравнения коэффициентов округляет значения вероятностей до целого числа.

Аналогично считается “валью” и для победы Бирмингема. Мы берем максимальный коэффициент от букмекерской конторы “ Betinternet ” и умножаем его на вероятность исхода, равную 9%. Получается, что валью равен 1,035. Опять же, у нас имеется расхождение с цифрой в колонке “наибольший валью”, что обусловлено конечно же округлением. Конечно, необходимо больше доверять значению “валью” в колонке, чтобы уменьшать погрешность. Итак, наш математический перевес над линией конторы “ Expekt ”, рассчитанный по методике, которую предлагает сервис сравнения коэффициентов, равен 18% (ничья) и над линией конторы “ Betinternet ” - 9% (победа “Бирмингема”).

А если мы сделаем ставку на победу “Манчестера” под самый высокий коэффициент в австралийской конторе “ SportsTAB ”, тогда мы получим теоретическое антипреимущество, равное примерно 2%, так как 71%*1.38=0.98…

Нужно также заметить, что один и тот же “валью” может быть один и тот же для разновероятных событий и что получение 10% теоретического перевеса при коэффициенте, равном 10.0 это не “здорово”, как получение такого же перевеса при линии равной 3.0.

В данном примере мы также имеем вилку. Если мы возьмем самые большие коэффициенты от трех букмекерских контор и проставим определенные суммы на все три исхода, то данная группа букмекерских контор, коллективно заплатит нам “комиссию” и мы гарантированно сможем получить 1/(1/1.38+1/6.0+1/11.5)=1.022 единицы прибыли на каждую вложенную единицу или 2.2 цента чистой прибыли с каждого вложенного доллара.

Большинство сервисов сравнения коэффициентов имеют бесплатные версии с усеченным списком предоставляемых услуг и платные версии с расширенным списком услуг.

В расширенный список услуг входят, как правило:

• линии от большего числа контор: самые “продвинутые” сервисы сравнивают линии 170 букмекерских контор

• более частое обновление линий: в бесплатных пакетах задержка составляет, как правило, от 15-ти минут до 1 часа, а в платных, вы можете получать линии от десятков контор вообще без задержки

• прочие дополнительные сервисы

99% игроков в мире могут легко обойтись без платного расширенного списка услуг. На расширенные пакеты подписываются сами букмекерские конторы, профессиональные игроки, особенно “миддлеры”, “скальперы” и “стимеры”, для которых жизненно важным является получение информации без задержек, так как, если они увидят “миддл”, “стим” или “вилку”, то у них в распоряжении оказываются в большинстве случаев считанные минуты.

В предыдущих статьях я рассказывал вам о “миддлерах” и “скальперах” – сейчас же я немного расскажу о принципе игры “стимеров”. Само слово “стим” (англ. steam ) переводится как “пар”. В мире существуют так называемые игровые синдикаты – сообщества профессиональных игроков с большими капиталами, которые могут серьезно повлиять на рынок спортивного пари и “сдвинуть” линию во многих конторах. Когда синдикат скоординированно делает свою крупную ставку, скажем $100000 на Даллас –4, то линии (обычно линии с форами) в нескольких крупных конторах “сдвигаются”. “Стимер” смотрит на ситуацию на рынке и старается следовать за этим синдикатом и стремится как можно быстрее поставить туда, куда сделана ставка этим синдикатом и найти перевес в какой-то конторе, которая еще не успела изменить линию. Как вы понимаете, задержка в проставлении ставки чревата убытками для “стимера”.

Вообще, поддержание сервиса сравнения коэффициентов в надлежащем состоянии и его развитие требует немалых средств, высококлассной команды специалистов и эти сервисы зарабатывают деньги различными способами. Их источниками дохода являются комиссионные, которые они получают с букмекерских контор за привлечение новых игроков, непосредственные прямые выплаты букмекерских контор за то, что они могут быть представлены на сайте сервиса сравнения коэффициентов, они могут зарабатывать на продаже пакетов услуг игрокам, а также получать доход с продажи рекламных мест на сайте.

Сейчас сервисы сравнения коэффициентов достаточно развиты: вы сможете сравнить коэффициенты практически по всем видам спорта, практически по всем самым популярным исходам: ординарам, двойным шансам, форам, тоталам, азиатским гандикапам, фьючерсам и прочим типам ставок. Исключение разве что составляют различные линии росписей, так как довольно сложно создать роботы для сканирования подобных линий, а также эти линии не очень популярны у игроков.

В мире существует около 10-15-ти подобных сервисов сравнения коэффициентов, с четко выраженными 3-4 лидерами, о которых мы сейчас и поговорим.

Одним из самых старых и известных сервисов сравнения коэффициентов является www.donbest.com . Он преимущественно ориентирован на американских игроков. Он предлагает 2 основных пакета услуг. Я бы назвал первый – профессиональным и второй полупрофессиональным.

Купив первый пакет услуг всего за…550 долларов в месяц, вы сможете получить:

• показатели линий от 30 крупнейших контор без задержек

• “информер” о движениях линий в визуальной и аудиальной форме (идеально подходит для стимеров)

• самонастраиваемый модуль “уведомитель”. Имеется в виду следующее: вам не нравится линия Даллас –4, но вас бы устроила линия Даллас –4.5. Вы ставите заявку, и когда какая-то контора сдвинет линию, вы получите уведомление.

• личный модуль для ведения записей своих ставок

• модуль новостей об основных изменениях в командах, травмах игроков и прочей важной информации (каждые 2 минуты)

Как вы понимаете, такой сервис нужен либо букмекерам, либо очень крупным игрокам.

Второй платный пакет дешевле и более подходит для многих американских гандикапперов. Он отличается тем, что линии показываются с двухминутной задержкой и здесь отсутствуют такие услуги, как “уведомитель” и прочее. Стоит такой пакет услуг 99 долларов в месяц.

Также вы можете подписаться на 1 бесплатный пробный месяц услуг – усеченную версию второго пакета.

В общем, этот сервис абсолютно не нужен нашим игрокам, так как он дорогой, “элитный”, слишком ориентирован на американские виды спорта, которые у нас не очень популярны.

Вторым значимым и влиятельным сервисом на Западе является www.betbrain.com . Он сравнивает линии примерно от 80-ти букмекерских контор и походит для подавляющего числа игроков. Его главным преимуществом является то, что он бесплатен для игроков, так как он берет комиссию с букмекерских контор.

Одним из самых больших недостатков www.betbrain.com является то, что он обновляет данные о линиях один раз в час. Если вы делаете ставки на популярные у нас футбол, теннис, то это не имеет очень важного значения, так как линии на эти виды спорта как правило не изменяются очень сильно за такой промежуток времени.

Исключение, пожалуй, составляют скачки. Betbrain . com первый в мире сравнивает коэффициенты на конные скачки с ежеминутным обновлением. Все это связано со спецификой формирования и изменения линий на данный вид спорта.

Главная --> Содержание --> Глава 21.


Глава 22

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Содержание --> Глава 22.
<< Назад • Послесловие

Сервисы сравнения коэффициентов (продолжение)

Продолжим обзор самых влиятельных сервисов сравнения коэффициентов в мире, которые дают возможность любому игроку не выходя из дома сравнивать коэффициенты на спортивные исходы от большинства ведущих букмекерских контор мира.

В прошлой главе мы остановились на рассмотрении сервиса www.betbrain.com . Вдобавок к первому в миру сервису сравнения коэффициентов на скачки с ежеминутным обновлением и широким выбором сравнения коэффициентов на теннис, гольф, ведущие американские и европейские виды спорта, этот сервис имеет одну уникальную систему, которая называется BetAgent .

Эта система делает возможным доступ непосредственно к линиям 11 букмекерских контор (для проставления ставок), причем этот список постоянно расширяется.

Используя систему BetAgent вы можете:

• Открыть счет у букмекера одним нажатием кнопки мыши

• Делать депозиты и снимать деньги у каждого букмекера, входящего в систему

• Проверять ваш баланс и вести контроль всех транзакций

• Непосредственно делать ставки (сейчас система поддерживает только ординары)

Это не значит, что сайт сравнения коэффициентов взял на себя функцию букмекерской конторы и подменяет их – пока что это не так, но владельцы www.betbrain.com хотят этого в будущем. То есть вы не имеете никаких финансовых отношений с ww.betbrain.com - это просто удобный шлюз или буфер. Просто использование системы позволяет вам оптимизировать как ведение учета ставок и транзакций, так и поиск лучшей линии. Хочется отметить, что все эти услуги бесплатны для игрока.

Сервис Betbrain . com вообще не берет деньги с игроков и это их философия. Они существуют за счет рекламы и за счет того, что букмекерские конторы и биржи платят им деньги за право быть позиционированными у них на сайте.

Дополнительным плюсом www.betbrain.com и его отличием является такая очень удобная “фишка” для игрока, как богатая база данных ссылок на различные клубы и чемпионаты. То есть, если вы видите сравнение коэффициентов двух команд, то почти всегда будет стоять прямая ссылка как на чемпионат, так и на клубный сайт команды. Таким образом, вы сможете быстро получить информацию непосредственно о составах команд, о травмах, почитать интервью игроков и тренеров, последние новости клуба и так далее, что может дать вам дополнительный плюс в игре.

Еще одним лидером среди сервисов сравнения коэффициентов является www.tip - ex.com . Хочется отметить, что Tip - ex . com сделан более профессионально, чем www.betbrain.com и многие его функции не нужны среднему игроку. Проще говоря – он более сложен для понимания и более многофункционален.

На сайте имеется несколько платных и бесплатных советчиков с обзорами предстоящих игр по футболу, гольфу, американскому футболу, баскетболу и “Формуле 1”. Среди них есть те, кто стабильно выигрывает.

Примерно раз в месяц игрок может почитать какие-то интервью от владельцев бирж или контор или стать участником какой-то акции.

Здесь также имеется специальный “экспресс-оптимизатор”, который позволяет вам найти ту контору, в которой выплата по вашему желаемому экспрессу максимальна.

Допустим, вы решили добавить в экспресс 3 события. На специальной странице вам нужно отметить эти три события и нажать на ввод. Затем вы увидите, какая контора предлагает максимальный коэффициент к выплате для данных трех событий и вам не придется вручную пересчитывать все коэффициенты. Если вы хотите сделать тройной или больший экспресс, то это действительно поможет сэкономить много времени: главное чтобы в данной конторе у вас был депозит.

Также tip - ex . com не “зацикливается” только на ставках на спорт – недавно здесь появился так называемый “ poker tracker ” – “анализатор активности игроков в покер”. К сожалению, покер в СНГ еще не очень популярен, но для иностранцев этот сервис может сказать в режиме реального времени, сколько человек играют онлайн в данное время в тех или иных клубах. На момент написания статьи в 16-ти онлайн покерных клубах, которые представлены на странице сравнения активности игроков “сидело” около 7 тысяч человек, причем показаны только те игроки, которые играют на деньги!

Покер также является одной из игр, в которых опытный игрок может получить математический перевес над другими игроками и долговременный плюс. Это так – “хозяйке на заметку”.

В бесплатной версии tip - ex . com сравниваются линии примерно от 70 контор с задержкой, равной 15 минутам. Одним из важных отличий tip - ex . com от других сервисов сравнения коэффициентов является то, что вы имеете очень богатый выбор для того, чтобы установить вид конечной информации согласно своим предпочтениям. В установках сервиса вы можете:

• игнорировать/показывать линии от оффлайн контор

• игнорировать/показывать коэффициенты открытия/закрытия

• игнорировать/показывать все изменения линий во времени у каждой конторы

• выбирать формат представления коэффициентов – европейский, английский, американский и даже процентный

• выбирать формат подачи игр между европейским и американским (в американском формате традиционно первой идет команда, которая играет в гостях)

• целенаправленно искать вилки

• показывать все текущие изменения линий на данный момент (в виде всплывающего окна)

• показывать лучшие value bets

• сравнивать коэффициенты от заданных букмекеров

• показывать список тех игр, где максимальные коэффициенты у заданного букмекера наибольшие по сравнению с другими конторами

Платная версия tip - ex . com имеет примерно те же функции, но вдобавок вы можете сравнивать линии от 170 букмекерских контор и получить доступ к архивам линий всех контор за несколько лет. Стоимость услуги: 600 евро за полгода или 1000 евро в год. В целом, это профессиональный сервис и подавляющему большинству игроков он просто не нужен.

Одним из относительно новых, но весьма динамично развивающихся сервисов является oddsexchange

Список услуг этого сервиса такой же, как и у большинства вышеперечисленных, но имеется одно преимущество, из-за которого данный сервис может сильнее пригодится нашим игрокам. Дело в том, что вдобавок к приблизительно сотне иностранных букмекеров, этот сервис позволяет сравнивать их линии с линиями пяти наших ведущих контор, включая линии от конторы “Фон”. Я не знаю, как сервису удается переводить линии наших контор на английский язык, но факт остается фактом – наши игроки могут получить новые преимущества.

Сравнение коэффициентов между нашими и иностранными конторами, открывает новые возможности для наших “вилочников”. С одной стороны – эффективно работать с иностранными конторам нашим игрокам очень непросто и таких единицы. Поэтому оптимальной схемой является открытие нескольких счетов в лидирующих и проверенных иностранных конторах и несколько в наших, которые более легкодоступны. И так как постоянно имеются определенные противоречия между котировками западных и наших контор, то это приводит к появлению немалого числа “вилок”, что и позволяет получать безрисковую прибыль без лишних неоптимальных шагов и использования дорогостоящих западных “вилочных” сервисов.

Однако, в каждой бочке меда имеется ложка дегтя: в бесплатной версии www.oddsexchange.com вы можете сравнивать линии от примерно 40-ка иностранных и 2-х наших контор с задержкой, равной 1-2 часа. В платной версии вы сможете получить доступ к текущим линиям от всех наших лидирующих контор и от примерно 100 западных. Эта услуга стоит порядка 29 евро в месяц или 250 евро в год.

Также в платной подписке имеются такие сервисы, как

• рассылка вилок, value bets , наибольших коэффициентов от выбранных вами букмекеров на событие на ваш почтовый ящик

• сравнение коэффициентов у заданных контор и прочие удобные сервисы

Также oddsexchange . com является единственным сервисом в мире, который сейчас сравнивает коэффициенты на такие виды ставок от букмекеров как тайм/матч, ординары на первый/второй тайм, теннисные форы, двойные исходы.

Вот в общем-то и все, что касается сервисов сравнения коэффициентов.

Сейчас мы коснемся еще одной темы – игровых синдикатов. Синдикат – это организация профессиональных игроков, которые действуют совместно, что позволяет им оптимизировать свои расходы, объединить капиталы, экономить время, делать больше ставок, разделять труд и так далее. Они могут нанять себе секретаря, программиста, снимать офис, заниматься улучшением гандикаппинга и в конечном итоге зарабатывать больше…

По многим причинам, они активнее действовали много лет назад, хотя и сейчас они есть.

Достоверно известно, что 20-30 лет назад довольно большие синдикаты занимались проставлением вилок, миддлов, действуя в разных городах США. Да и просто гандикаппинг по многим причинам раньше имел основания считаться более выгодным. Так как ключ к успеху в гандикаппинге- информация, то раньше успешные синдикаты владели большей информацией, чем букмекеры.

В то время линии были не такими совершенными как сейчас, или лучше сказать – они были хуже, так как информированный игрок мог найти больше преимуществ. Это выражалось в том, что не было “мозгового центра” букмекеров и сходных аналитических методик и линии сильно варьировались от конторы к конторе.

И сложилась ситуация, что в 80-х годах синдикаты, начав активно использовать компьютеры и создав более совершенную методологию оценки вероятности событий, создав лучшие “рейтинги силы”, обогнали в этом букмекерские конторы. Постепенно ситуация выровнялась и конторы “перекупили” многих профессионалов, тем самым улучшив качество своих линий и оставив меньше “хлеба” для синдикатов.

Второй шаг, который сделали конторы, чтобы уменьшить свои возможные потери – это повсеместное уменьшение лимитов на ставку. Раньше лимиты на ставку были значительно выше сегодняшних, и стандартным ограничением у большинства букмекеров была сумма в 5-10 тысяч долларов на ординарный исход.

В третьих, в настоящий момент информация не является чем-то супер дорогим и простой смертный может получить ту же информацию, которой владеет обычный букмекер, активно используя Интернет (речь не идет о договорных матчах).

Раньше синдикаты могли значительно сдвинуть линию, так как обладали немалыми капиталами. Для увеличения своих прибылей они часто прибегали к определенному “фокусу”, чтобы использовать в своих интересах деньги других игроков – которых называют стимерами или фоллоуерами (от англ. “to follow” - следовать ). Это те игроки, которые ждут, когда “умный дядя” сделает большую ставку и которые ставят ан тот же исход, доверяя профессионалу.

Скажем, синдикат решил поставить 100000 долларов на команду- аутсайдера с форой +2.5 и это предложение его устраивает. Им желательно сдвинуть линию еще, чтобы увеличить прибыли, но они также четко понимают, что когда они проставят 20-30 тысяч долларов на аутсайдера, то линия сдвинется не в их пользу и им будет не выгодно ставить по этой новой линии и они не смогут разместить всю сумму на аутсайдера.

Тогда они вводят в игру, скажем, 20 тысяч долларов и начинают ставить … на фаворита с форой –2.5, используя сеть подставных лиц. Контора получает очень несбалансированную линию и чтобы избежать больщих потерь, начинает c двигать линию, в результате чего, она сдвинулась скажем до –3.5.

Это движение имеет одну цель: сделать так, чтобы деньги игровой публики пошли следом за деньгами синдиката и создать иллюзию того, что “умный дядя” ставит на фаворита…

“Народ” глядя на изменение линии и на то, что “люди в черном” ставят на фаворита, начинает массово следовать за “мнением экспертов”, в результате чего линия продолжает двигаться дальше и доходит, скажем, до –5. И вот теперь синдикат решает снова войти на рынок и поставить туда, куда он действительно хочет: всю сумму на аутсайдера. Он постепенно начинает ставить 100 тысяч долларов на аутсайдера с форой +6. Естественно, вероятно, что линия снова начнет двигаться, но уже в обратном направлении, но, скорее всего она даже после такой “интервенции” стабилизируется на уровне +4, что вполне устраивает синдикат…

В итоге, с одной стороны, синдикат поставил туда, куда хотел и поставил основную часть своих денег по выгодной для себя цене, при этом мастерски обойдя лимиты, так как контора с радостью начнет принимать первые несколько десятков тысяч долларов на аутсайдера, так как ее линия очень не сбалансирована. Постепенно синдикат таки “пропихнет” свои 100 тысяч, конечно же, немного потеряет на марже на 20 тысячах “отвлекающей” ставки, но, тем не менее добьется своей цели. В итоге, за все шоу заплатит публика…

Политика букмекерских контор настроена против синдикатов, так как контора не может владеть всей информацией по всем видам спорта, и подобные скоординированные действия игроков могут привести ее к большим потерям. Таких игроков, которых контора подозревает в участии в синдикате, могут сначала предупредить и отменить ставку, а затем и вовсе закрыть счет, проинформировать об этом другие конторы. Нужно помнить также о том, что большинство контор также имеет в правилах пункт, согласно которому, она вправе конфисковать все средства на счету у таких игроков.

Главная --> Содержание --> Глава 22.


Послесловие

Главная --> Послесловие

Мы благодарны вам за то, что вы перечитали это пособие и надеюсь, что теперь вы лучше разберетесь в ставках на спорт.

Если вам понравилось это пособие – порекомендуйте нас, пожалуйста, хотя бы одному своему другу.
© ProBettor , Danger 2004 Все права защищены.


Правила репликации и копирования материалов электронной книги

Главная --> Правила репликации и копирования материалов электронной книги

Репликация этой книги или ее частей в Интернете разрешена, но только после связи с авторами: мы хотим посмотреть на ваш ресурс и дать вам необходимые ссылки и комментарии.

Публикация материала книги в любых оффлайн источниках без связи с автором – ЗАПРЕЩЕНА.

Данная книга считается условно бесплатной. Если вы по достоинству оценили представленный материал и он вам помог в реальной жизни или дал какие-то идеи, тогда мы не против любой посильной материальной помощи в размере от 1 до 5-ти долларов США .

Наши платежные реквизиты:

WMZ: Z983776695835 - доллары
WMR: R437820500759 - рубли
Счет в Марафоне (гривни): 866047
Счет в Марафоне (рубли): 404200
Курс: 1$=5.30 грн и 1$=29 рублей.
Также возможны другие методы оплаты.
© ProBettor , Danger 2004 Все права защищены.


Полезные ссылки

Рассылка ProBettora - лучшая рассылка по теории ставок на спорт в Рунете !
Главная --> Полезные ссылки
All Sports Links - все спортивные ссылки !
All Sports Links - это сайт, полезный каждому, кто увлекается спортом, следит за спортивынми событиями и играет в букмекерской конторе. На этом сайте вы сможете найти полезные ссылки практически по всем видам спорта, форумы, букмекерские конторы и многие другие сайты !
Livelines.ru - русский сервис слежения за линиями !
Livelines - первый русский сервис слежения за изменениями в линиях букмекерских контор. В наличии множество полезных каждому игроку функций: поиск вилок, поиск лучшего экспресса, лучшей системы. Сервис постоянно развивается, добавляются новые конторы, появляются новые функции. Livelines.ru - всё, что нужно !
Betcraft.com - Букмекерские конторы и ставки на спорт. Теория, прогнозы, форум, биржа ставок.
BetCraft - этот проект посвящен букмекерским конторам и ставкам на спортивные события. С помощью этого сайта Вы узнаете, как превратить игру с букмекерами в увлекательный бизнес, приносящий стабильный доход. Даже если Вы совсем не разбираетесь в спорте, Вы все равно сможете зарабатывать деньги на ставках, используя знания и опыт профессионалов.
ProCappers

Procappers.ru – Сайт Ассоциации Профессиональных Гандикапперов Рунета, на котором вы можете ознакомиться с официально документированными результатами деятельности лучших игроков Рунета.
© ProBettor , Danger 2004 Все права защищены.


Контакты

Главная --> Контакты

Авторы книги:

  1. ProBettor - арт-директор проекта. Контакт: e-mail , ICQ 146985607
  2. Danger - техническая поддержка. Контакт: e-mail , ICQ 92383890

О всех найденных ошибках,багах сообщайте на e-mail.
© ProBettor , Danger 2004 Все права защищены.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM - Ver: 1.60 Written by: GuohuaSoft |  | Screen Shot ASP Member=
Release Date: 04/26/2004 Release Status: New Release | File Size: 1392k - 1.39MB | Type: Shareware Cost: US $35
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create microsoft html,help, generate html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by import folders and all sub folders.

  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specificed line.

  • Easy to use TOC edior support 'Search and replace in TOC items'.

  • Convert htm/html/mht/picture and other files to CHM.

  • Plenty of customized options.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

https://www.qwerks.com/order/buynow.asp?ProductID=7297

Download URLs:
Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall